<!DOCTYPE html>
<html lang="ru" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset='utf-8' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Помощь - Мануал - Проекты (диалер) - Вопросы и ответы - Скорозвон</title>
<meta property="og:type" content="website" />
<meta property="og:image" content="https://skorozvon.ru/images/logo.png"/>
<meta property="og:title" content="Скорозвон - автоматизирует продажи по телефону и холодные звонки, организует привлечение клиентов и контроль продаж." />
<meta property="og:url" content="https://skorozvon.ru"/>
<meta property="og:site_name" content="Skorozvon"/>
<script>
  window.applicationUrl = 'https://app.skorozvon.ru';
  window.verificationServiceUrl = 'https://perify.skorozvon.ru';
  window.strackerUrl = 'https://analytics.skorozvon.ru';
  window.dataLayer = [{
    accountId: undefined,
    userId: undefined,
    roistatId: undefined
  }];
  window.yaParams = {
    account_id: undefined,
    user_id: undefined,
    roistat_id: undefined
  };
</script>
<link rel="canonical" href="https://skorozvon.ru/help/manual/proekty-dialer/voprosy-i-otvety--2" /><meta content="authenticity_token" name="csrf-param" />
<meta content="GRBDDd08fTE3yCHij1ZwkzXAbZ9SFG/Lis6Zazfg5Dw=" name="csrf-token" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RKWR6');</script>
<!-- End Google Tag Manager -->
    <style type="text/css">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</style>
  </head>
  <body id="voprosy-i-otvety--2-page" class="page page-header-old-full header-old ">
    

        <header class="header">
        <div class="header__wrapper">
            <div class="container">
                <div class="header__row">
                    <a class="header__logo" href=/>
                        <img src="/assets/img/logo/logo.svg" alt="Скорозвон">
                    </a>
                    <button class="header__menu-button"></button>
                    <nav class="header__menu">
                        <ul>
                            <li><a href="/features">Возможности</a></li>
                            <li><a href="/tariffs">Тарифы</a></li>
                            <li class="header__drop-item">
                                <a href="/solutions">Решения</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                                    <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                                    <li><a href="/solutions/obrabotka-zvonkov">Горячая Линия</a></li>
                                    <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
                                </ul>
                            </li>
                            <li class="header__drop-item">
                                <a href="/events">Академия Скорозвона</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/spravochnik">База знаний</a></li>
                                    <li><a href="/articles">Блог</a></li>
                                    <li><a href="/cases">Кейсы</a></li>
                                    <li><a href="/events/webinars">Вебинары</a></li>
                                    <li><a href="/events/courses">Курсы</a></li>
                                    <li><a href="/events/ebooks">Книги</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                    <div class="header__actions">
                        <div class="header__free-use">
                            <button class="button button_simple button_round js-goto-confirmation">Попробовать бесплатно</button>
                        </div>
                        <div class="header__phone">
                            <a href="tel:+78003339702">8 800 333 97 02</a>
                            <span>Звонок бесплатный</span>
                        </div>
                        <hr>
                        <a href="https://app.skorozvon.ru/users/sign_in" class="header__log-in redbut enterbut various">Войти</a>
                    </div>
                </div>
            </div>
        </div>
        <!--Temp-->
        <div class="mobile-menu-overlay"></div>
        <div class="mobile-menu">
            <ul class="mobile-menu__list">
                <li><a href="/spravochnik">База знаний</a></li>
                <li><a href="/articles">Блог</a></li>
                <li><a href="/features/turbozapusk-skorozvona">Возможности</a></li>
                <li><a href="/products">Продукты</a></li>
                <li><a href="/cases">Кейсы</a></li>
                <li><a href="/tariffs">Тарифы</a></li>
            </ul>
            <a class="mobile-menu__log-in" href="https://app.skorozvon.ru/#/login">Войти</a>
            <div class="mobile-menu__phone">
                <a href="tel:+78003339702">8 800 333 97 02</a>
                <span>Звонок бесплатный</span>
            </div>
            <div class="mobile-menu__free-use">
                <button class="button button_round">Попробовать бесплатно</button>
            </div>
        </div>
        <!--end Temp-->
    </header>
    <div class="content">
      <div class="container">
        <ul class="breadcrumbs"><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/help/manual" itemprop="url"><span itemprop="title">Помощь</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/help/manual" itemprop="url"><span itemprop="title">Мануал</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/help/manual/proekty-dialer" itemprop="url"><span itemprop="title">Проекты (диалер)</span></a></li><li><span>Вопросы и ответы</span></li></ul>
<h1>Вопросы и ответы</h1>
<section class="content__row">
    <div class="content__aside">
        <div class="section aside-menu">
            <ul class="category-tree"><li class=""><a href="/help/manual/start">Видео о сервисе</a></li><li class=""><a href="/help/manual/trebovaniya-dlya-raboty-v-servise">Требования для работы в сервисе</a></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/nachalo-raboty/nastroyka-nomera-telefona">Начало работы</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/nachalo-raboty/nastroyka-nomera-telefona">Настройка номера телефона</a></li><li class=""><a href="/help/manual/nachalo-raboty/podklyuchenie-sobstvennoy-ats">Подключение собственной АТС</a></li><li class=""><a href="/help/manual/nachalo-raboty/rekomenduemye-garnitury">Рекомендуемые гарнитуры</a></li><li class=""><a href="/help/manual/nachalo-raboty/nastroyka-garnitury-na-kompyutere">Настройка гарнитуры на компьютере</a></li><li class=""><a href="/help/manual/nachalo-raboty/nastroyka-svyazi-pri-webrtc">Настройка связи при WebRTC</a></li><li class=""><a href="/help/manual/nachalo-raboty/nastroyka-svyazi-webrtc-v-mozilla-firefox">Настройка связи WebRTC в Mozilla Firefox</a></li><li class=""><a href="/help/manual/nachalo-raboty/nastroyka-svyazi-pri-veb-zvonke">Настройка связи при Веб-звонке</a></li><li class=""><a href="/help/manual/nachalo-raboty/nastroyka-dannyh-polzovatelya">Настройка данных пользователя</a></li><li class=""><a href="/help/manual/nachalo-raboty/izmenenie-parolya">Изменение пароля</a></li><li class=""><a href="/help/manual/nachalo-raboty/nastroyka-dannyh-scheta">Настройка данных счета</a></li><li class=""><a href="/help/manual/nachalo-raboty/popolnenie-balansa">Пополнение баланса</a></li><li class=""><a href="/help/manual/nachalo-raboty/informirovanie-o-snizhenii-balansa">Информирование о снижении баланса</a></li><li class=""><a href="/help/manual/nachalo-raboty/otchet-po-balansu">Отчет по балансу</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/integratsii/zayavki-s-e-mail">Интеграции</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/integratsii/zayavki-s-e-mail">Заявки с E-mail</a></li><li class=""><a href="/help/manual/integratsii/hyperscript">HyperScript</a></li><li class=""><a href="/help/manual/integratsii/bitriks24">Битрикс24</a></li><li class=""><a href="/help/manual/integratsii/sms">SMS</a></li><li class=""><a href="/help/manual/integratsii/zendesk">Zendesk</a></li><li class="dropdown  collapsed "><a href="/help/manual/integratsii/amocrm">amoCRM</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/integratsii/amocrm/skorozvon-amocrm">Скорозвон → amoCRM</a></li><li class=""><a href="/help/manual/integratsii/amocrm/obratnaya-integratsiya-amocrm-skorozvon">amoCRM → Скорозвон</a></li></ul></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/nastroyka-vhodyaschih-zvonkov/vhodyaschiy-zvonok">Настройка входящих звонков</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/nastroyka-vhodyaschih-zvonkov/vhodyaschiy-zvonok">Входящий звонок</a></li><li class=""><a href="/help/manual/nastroyka-vhodyaschih-zvonkov/obschie-nastroyki-vhodyaschih-vyzovov">Общие настройки входящих вызовов</a></li><li class=""><a href="/help/manual/nastroyka-vhodyaschih-zvonkov/nastroyka-pereadresatsii-vhodyaschih-vyzovov">Настройка переадресации входящих вызовов</a></li><li class=""><a href="/help/manual/nastroyka-vhodyaschih-zvonkov/melodii-i-zvuki">Мелодии и звуки</a></li><li class=""><a href="/help/manual/nastroyka-vhodyaschih-zvonkov/golosovoe-menyu">Голосовое меню</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/rabota-s-komandoy/sozdanie-komandy">Работа с командой</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/rabota-s-komandoy/sozdanie-komandy">Создание команды</a></li><li class=""><a href="/help/manual/rabota-s-komandoy/redaktirovanie-komandy">Редактирование команды</a></li><li class=""><a href="/help/manual/rabota-s-komandoy/statusy-polzovatelya">Статусы пользователя</a></li><li class=""><a href="/help/manual/rabota-s-komandoy/blokirovka-polzovateley">Блокировка пользователей</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/gostevoy-dostup/priglashenie-gostya">Гостевой доступ</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/gostevoy-dostup/priglashenie-gostya">Приглашение гостя</a></li><li class=""><a href="/help/manual/gostevoy-dostup/redaktirovanie-gostevogo-akkaunta">Редактирование гостевого аккаунта</a></li><li class=""><a href="/help/manual/gostevoy-dostup/otklyuchenie-gostevogo-akkaunta">Отключение гостевого аккаунта</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/rabota-s-bazoy-kontaktov/avtomaticheskaya-zagruzka-bazy">Работа с базой контактов</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/rabota-s-bazoy-kontaktov/dobavlenie-kontakta-v-bazu">Добавление контакта в базу</a></li><li class=""><a href="/help/manual/rabota-s-bazoy-kontaktov/peredacha-kontaktov">Передача контактов</a></li><li class=""><a href="/help/manual/rabota-s-bazoy-kontaktov/otvetstvennyy-sotrudnik">Ответственный сотрудник</a></li><li class=""><a href="/help/manual/rabota-s-bazoy-kontaktov/istoriya-aktivnostey">История активностей</a></li><li class=""><a href="/help/manual/rabota-s-bazoy-kontaktov/avtomaticheskaya-zagruzka-bazy">Автоматическая загрузка базы</a></li><li class=""><a href="/help/manual/rabota-s-bazoy-kontaktov/logika-zagruzki-kontaktov">Логика загрузки контактов</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/sozdanie-stsenariya/sozdanie-stsenariya">Создание сценария</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/sozdanie-stsenariya/sozdanie-stsenariya">Создание сценария</a></li><li class=""><a href="/help/manual/sozdanie-stsenariya/dobavlenie-shablona-pisma-v-stsenariy">Добавление шаблона письма в сценарий</a></li><li class=""><a href="/help/manual/sozdanie-stsenariya/avtomaticheskaya-podstanovka-informatsii-o-kliente">Автоматическая подстановка информации о клиенте</a></li><li class=""><a href="/help/manual/sozdanie-stsenariya/dobavlenie-shablona-pisma-v-html">Добавление шаблона письма в HTML</a></li><li class=""><a href="/help/manual/sozdanie-stsenariya/dobavlenie-kommercheskogo-predlozheniya">Добавление коммерческого предложения</a></li><li class=""><a href="/help/manual/sozdanie-stsenariya/vstavka-kartinki-v-tekst-pisma">Вставка картинки в текст письма</a></li><li class=""><a href="/help/manual/sozdanie-stsenariya/sozdanie-ankety-dlya-oprosa">Создание анкеты для опроса</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/tegi/dobavlenie-i-udalenie-tega">Теги</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/tegi/dobavlenie-i-udalenie-tega">Добавление и удаление тега</a></li><li class=""><a href="/help/manual/tegi/logika-otobrazheniya-upravleniya-tegami-dlya-menedzhera-i-administratora">Логика отображения/управления тегами для менеджера и администратора</a></li><li class=""><a href="/help/manual/tegi/filtry">Фильтры</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/zvonki-i-rabota-v-servise/zvonok-iz-kartochki">Звонки и работа в сервисе</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/chernyy-spisok">Черный список</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/zvonok-iz-kartochki">Звонок из карточки</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/otpravka-pisem">Отправка писем </a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/skrytie-telefonnyh-nomerov">Скрытие телефонных номеров</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/zvonok-po-nomeru-vne-spiska-kontaktov">Звонок по номеру вне списка контактов</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/perevod-zvonka">Перевод звонка</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/zvonok-na-dobavochnyy-nomer">Звонок на добавочный номер</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/zvonok-vnutri-servisa">Звонок внутри сервиса</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/sozdanie-napominaniy">Создание напоминаний</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/poisk-po-baze-kontaktov">Поиск по базе контактов</a></li><li class=""><a href="/help/manual/zvonki-i-rabota-v-servise/panel-zvonkov-vidzhet">Панель звонков (виджет)</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/rabota-s-dublyami/poisk-dubley">Работа с дублями</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/rabota-s-dublyami/poisk-dubley">Поиск дублей</a></li><li class=""><a href="/help/manual/rabota-s-dublyami/izmenenie-bazovogo-kontakta">Изменение базового контакта</a></li><li class=""><a href="/help/manual/rabota-s-dublyami/udalenie-i-ob-edinenie-dubley">Удаление и объединение дублей</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/otchety/otchety">Отчеты</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/otchety/otchet-vhodyaschie-vyzovy">Отчет «Входящие вызовы»</a></li><li class=""><a href="/help/manual/otchety/otchet-rezultaty-vseh-vyzovov">Отчет «Результаты всех вызовов»</a></li><li class=""><a href="/help/manual/otchety/otchet-vygruzka-kontaktov">Отчет «Выгрузка контактов»</a></li><li class=""><a href="/help/manual/otchety/otchet-sobytiya">Отчет «События»</a></li><li class=""><a href="/help/manual/otchety/otchet-vzaimodeystvie-s-klientami">Отчет «Взаимодействие с клиентами»</a></li><li class=""><a href="/help/manual/otchety/otchet-rezultaty-anketirovaniya">Отчет «Результаты анкетирования»</a></li><li class=""><a href="/help/manual/otchety/otchet-vhodyaschie-zayavki">Отчет «Входящие заявки»</a></li><li class=""><a href="/help/manual/otchety/otchet-proekty-i-obzvon-robotom">Отчет «Проекты и обзвон роботом»</a></li><li class=""><a href="/help/manual/otchety/otchety">Отчеты</a></li><li class=""><a href="/help/manual/otchety/otchet-normy-kpi">Отчет «Нормы (KPI)»</a></li><li class=""><a href="/help/manual/otchety/otchet-kolichestvo-vyzovov">Отчет «Количество вызовов»</a></li><li class=""><a href="/help/manual/otchety/otchet-rezultaty-poslednih-vyzovov">Отчет «Результаты последних вызовов»</a></li><li class=""><a href="/help/manual/otchety/otchet-aktivnost-menedzherov-po-chasam">Отчет «Активность менеджеров по часам»</a></li><li class=""><a href="/help/manual/otchety/otchet-zanyatost-sotrudnikov">Отчет «Занятость сотрудников»</a></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/nastroyka-norm-kpi/normy-kpi">Настройка норм (KPI)</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/nastroyka-norm-kpi/normy-kpi">Нормы (KPI)</a></li></ul></li><li class="dropdown  collapsed "><a href="/help/manual/avtoobzvon-robotom">Автообзвон роботом</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/avtoobzvon-robotom/sozdanie-avtoobzvona-robotom">Создание автообзвона роботом</a></li></ul></li><li class="dropdown   "><a href="/help/manual/proekty-dialer">Проекты (диалер)</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/proekty-dialer/sozdanie-proekta">Создание проекта</a></li><li class=""><a href="/help/manual/proekty-dialer/rabota-po-proektu-i-upravlenie">Работа по проекту и управление</a></li><li class="active"><span>Вопросы и ответы</span></li></ul></li><li class="dropdown  collapsed "><a href="https://skorozvon.ru/help/manual/rabota-s-pochtoy/nastroyka-pochty">Работа с почтой</a><span class="dropdown-toggle"></span><ul class=""><li class=""><a href="/help/manual/rabota-s-pochtoy/nastroyka-pochty">Настройка почты</a></li><li class=""><a href="/help/manual/rabota-s-pochtoy/nastroyka-otpravki-pochty-s-gmail-com-yandex-ru-i-mail-ru">Настройка отправки почты с Gmail.com, Yandex.ru и Mail.ru</a></li><li class=""><a href="/help/manual/rabota-s-pochtoy/vozmozhnye-oshibki-podklyucheniya-gmail-com-yandex-ru-i-mail-ru">Возможные ошибки подключения Gmail.com, Yandex.ru и Mail.ru </a></li><li class=""><a href="/help/manual/rabota-s-pochtoy/nastroyka-otpravki-pochty-s-servera-organizatsii">Настройка отправки почты с сервера организации</a></li><li class=""><a href="/help/manual/rabota-s-pochtoy/oshibka-pismo-raspoznaetsya-spamom">Ошибка: письмо распознается спамом</a></li></ul></li></ul>
        </div>
    </div>
    <div class="content__main">
        <section class="section">
            
<p>В этом разделе инструкции мы собрали вопросы, которые чаще всего возникают у пользователей.&nbsp; Чтобы быстро найти ответ на нужный вопрос, используйте <b>поиск</b> <b>по ключевым словам</b> <span style="background-color: transparent;">через</span>
<b style="background-color: transparent;"> CTRL+F</b>
<span style="background-color: transparent;">.&nbsp;</span>
</p>
<p>Ответы на частые вопросы сгруппированы по блокам:</p>
<a href="#что-нужно-знать" style="background-color: transparent;"></a>
<ul><li><a href="#что-нужно-знать" style="background-color: transparent;">Что нужно знать до запуска проекта</a>
</li>
<li><a href="#работа-по-проекту" style="background-color: transparent;">Работа по проекту</a>
</li>
<li><a href="#напоминания" style="background-color: transparent;">Напоминания (задачи) по проекту</a>
</li>
<li><a href="#контакты" style="background-color: transparent;">Контакты в проекте: статусы, выгрузка и повторный обзвон</a>
</li>
<li><a href="#возможные-проблемы" style="background-color: transparent;">Возможные проблемы</a>
</li>
</ul>
<div><br></div>
<div class="cnt__section"> <span class="anchor" id="что-нужно-знать"></span> <h3 class="cnt__section-title">Что нужно знать до запуска проекта&nbsp;</h3>
<div><ol><li><b>Особенности запуска и остановки обзвона по проекту.</b>
<br> Обзвон работает только в рабочее время по расписанию и только в статусе "Активен". Обязательно выполнение этих двух условий.<br>
<div style="display: block;padding: 20px;border: 1px solid; margin: 20px 0;border-color: #c3c3c3;">
<i><span>
Например,<br> Проект в состоянии "Приостановлен" не будет звонить независимо от расписания;<br>
Проект вне рабочего времени не будет звонить, независимо от состояния проекта.</span>
</i>
</div>
</li>
<li><b>Особенности работы при поступлении вызова.</b>
<br>При поступлении вызова, распределенного по проекту, автоматически:<br>— происходит соединение оператора с клиентом, который уже ожидает ответа
<br>— отображается карточка клиента
<br>— статус сотрудника меняется на "Разговор…"<br>Оператору важно начать разговор с клиентом сразу же после отображения карточки и изменения статуса,  т.к. клиент мог до этого находиться в очереди ожидания и, соответственно, не ответит первый.<br><br>
 

</li>
<li><b>Кто ответственный за контакт, который находится в проекте?</b>
<br>Если контакт загружен или добавлен в проект, то до момента соединения контакта с оператором у него нет ответственного, т.е. он ни за кем не закреплен. В разделе “Контакты” в качестве ответственного отображается (без ответственного). <br>Контакту, у которого отсутствовал ответственный, в момент соединения с оператором устанавливается ответственным первый ответивший оператор.</li>
<br><li><b>Какая мелодия проигрывается контакту пока он ждет ответа оператора?</b>
<br>Если при дозвоне до клиента есть свободный оператор, то клиент соединяется с оператором без проигрывания мелодии.

<br>Если при дозвоне до клиента и нет свободных операторов, то клиент попадает в очередь ожидания. В очереди ожидания клиенту проигрывается стандартная мелодия: "Не кладите трубку, оператор ответит вам менее, чем через минуту".<br><b>Дополнительно:</b>
для замены мелодии на персональную, отправьте запрос в службу поддержки. В следующих версиях будет доступна установка мелодии через интерфейс в Скорозвоне.<br><br>


</li>
<li><b>Определяется ли автоответчик? Как это отследить?</b>
<br> Скорозвон детектирует большинство автоответчиков операторов сотовой связи. После детектирования автоответчика вызов сбрасывается и соединения с оператором не происходит. Для вызовов с определившимся автоответчиком в отчетах проставляется результат завершения разговора "Обнаружен автоответчик (системный)".&nbsp;<br><b>Важно</b>: персональные автоответчики, которые в основном установлены на городских номерах, система не распознает.&nbsp;</li>
</ol>
</div>
<i>
</i>
</div>
<p><i><br></i>
</p>
<i>

</i>
<div class="cnt__section"> <span class="anchor" id="работа-по-проекту"></span> <h3 class="cnt__section-title">Работа по проекту&nbsp;</h3>
<div><ol><li><b>Можно ли настроить порядок сортировки номеров?</b>
<br>Порядок сортировки номеров по умолчанию случайный. Вы можете настроить порядок обзвона номеров по проекту в зависимости от задач: <br>— по дате добавления в проект (например, для обзвона вновь добавленных контактов в первую очередь) <br>—&nbsp;по типу номера (например, для обзвона мобильных номеров в первую очередь) <br>— по количеству попыток (например, в первую очередь звонить тем, с кем еще не пытались связаться) <br>— по часовому поясу.&nbsp; <br>Для изменения порядка сортировки отправьте <a href="https://app.skorozvon.ru/#/help" title="https://app.skorozvon.ru/#/help" target="_blank">запрос в службу поддержки</a>.&nbsp;<br><b>Важно:</b> новая сортировка будет применена только для вновь загруженных в проект номеров, либо после перезапуска проекта.<br><br></li>
<li><b>Сколько попыток дозвона осуществляет диалер?</b>&nbsp; <br>Настройки повторных звонков устанавливаются в настройках проекта.&nbsp;<br><br>Звонки клиенту осуществляются до наступления одного из событий:<br>— достигнуто ограничение по попыткам дозвона по любому из результатов на все номера в лиде (ограничение будет достигнуто только если один и тот же результат был получен подряд указанное количество раз)<br>— достигнуто "Максимальное число звонков клиенту" на каждом из номеров в лиде.<br></li>
<div style="display: block;padding: 20px;border: 1px solid; margin: 20px 0;border-color: #c3c3c3;">
<i><span>
Например,<br> у контакта один номер в карточке контакта, в настройках перезвона для всех результатов (занято, нет ответа, отклонен, системный) установлено по 2 попытки дозвона, интервал перезвона - 10 минут. Максимальное число звонков клиенту - 4. <br><br>Ситуация 1<br>Звонок 1 - результат "Занято" (количество попыток для результата "Занято" - 1) <br>Звонок 2 - через 10 минут, результат "Отклонен"&nbsp;(количество попыток для результата "Отклонен" - 1) <br>Звонок 3 - через 10 минут, результат "Отклонен"&nbsp; (количество попыток для результата "Отклонен" - 2 раза подряд) <br>Обзвон завершается, т.к. достигнуто максимальное количество попыток для результата.&nbsp;&nbsp;<br><br>Ситуация 2<br>Звонок 1 - результат "Занято" (количество попыток для результата "Занято" - 1) <br>Звонок 2 - через 10 минут, результат "Отклонен" (количество попыток для результата "Отклонен" - 1) <br>Звонок 3 - через 10 минут, результат "Занято"  (количество попыток для результата "Занято" - 1 раз подряд) <br>Звонок 4 -&nbsp;через 10 минут, результат "Нет ответа"  (количество попыток для результата "Нет ответа" - 1 раз подряд)  <br>Обзвон завершается, т.к. достигнуто максимальное число звонков клиенту. <br></span>
</i>
</div>Если у лида несколько номеров:<br>— система прозванивает все номера по порядку (не звонит на один и тот же номер подряд)<br>— если для одного номера закончились попытки дозвона (по результату звонка, либо по максимальному числу звонков), то система будет дозваниваться на остальные номера в лиде, пока для них также не закончатся все попытки. <br><br>
<li style=""><b style="">Системные результаты завершения вызова </b>описаны в блоке <a href="https://skorozvon.ru/help/manual/proekty-dialer/rabota-po-proektu-i-upravlenie#%D0%BE%D1%82%D1%87%D0%B5%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D0%B8-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B" title="https://skorozvon.ru/help/manual/proekty-dialer/rabota-po-proektu-i-upravlenie#%D0%BE%D1%82%D1%87%D0%B5%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D0%B8-%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B" target="_blank">Отчетность и системные результаты</a>.<br><br>

</li>
<li style=""><b>Автоматическое завершения проектов. Почему проект перешел в статус "Завершен"? </b>
<br>Все неактивные проекты автоматически переходят в статус "Завершен".&nbsp; <br>— неактивными считаются проекты, по которым за 14 дней не было совершено ни одного звонка или не добавлено ни одного контакта;<br>—  контакты и статистика по завершенным проектам останутся доступными в сервисе;<br>—  если не хотите, чтобы проект завершался, совершите хотя бы один звонок по проекту или добавьте контакты;&nbsp;<br>—  если нужно продолжить работу по завершенному проекту, скопируйте настройки проекта и добавьте в него контакты из завершенного проекта, или загрузите новые.<br><br></li>
</ol>
</div>
</div>
<div class="cnt__section"> <span class="anchor" id="напоминания"></span> <p class="cnt__section-title"><br></p>
<h3 class="cnt__section-title">Напоминания (задачи) по проекту&nbsp;</h3>
<ol><li><b>Как ставить задачу на ручной перезвон или на перезвон по проекту?</b>
<br></li>В карточке контакта нажмите кнопку "Добавить задачу". Автоматический перезвон по проекту возможно установить только для контактов, которые обрабатывается в рамках проекта. Подробнее о создании напоминаний в разделе <a href="https://skorozvon.ru/help/manual/zvonki-i-rabota-v-servise/sozdanie-napominaniy" title="https://skorozvon.ru/help/manual/zvonki-i-rabota-v-servise/sozdanie-napominaniy" target="_blank">Создание напоминаний</a>.&nbsp;&nbsp;<br><br>
<li><b>Почему задача из колокольчика не набираются проектом?</b>
<br></li>
В "колокольчике" отображаются только ручные задачи на перезвон. Они не привязаны к проекту, обзвон таких задач происходит в ручном режиме.<br><br>
<li><b>Как поставить правильно задачу, чтобы проект перезвонил?</b>
<br></li>В окне постановки задачи установить чек-бокс "Автоматически перезвонить по проекту"<br><img src="/system/images/W1siZiIsIjIwMjEvMDMvMjkvMTJfMDFfMDJfNTg5X18ucG5nIl1d/%D0%90%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BD.png" title="Автоматический перезвон" alt="Автоматический перезвон" data-rel="225x255"><br><br><li><b>Как отработает перезвон, если недоступен клиент или оператор? <br></b>Если не удалось дозвониться до клиента, то система откладывает звонок на время, установленное в настройках проекта (настройки повторных звонков). Привязка к оператору сохраняется. <br>Если оператор недоступен более 30 минут от назначенного времени перезвона (например, перезвон установлен на 18:00, оператор стал доступен только в 18:40), то привязка к оператору теряется и звонок распределится на любого свободного оператора.  <br><br></li>
<li><b>Сохранится ли привязка к оператору при перезвоне по напоминанию? <br></b>Привязка к оператору сохраняется, если оператор доступен во время, установленное для перезвона. Если оператор недоступен более 30 минут от назначенного времени перезвона (например, перезвон установлен на 18:00, оператор стал доступен только в 18:40), то привязка к оператору теряется и звонок распределится на любого свободного оператора.</li>
</ol>
</div>
<div class="cnt__section"><p class="cnt__section-title"><br></p>
<div class="cnt__section"> <span class="anchor" id="контакты"></span> <h3 class="cnt__section-title">Контакты в проекте: статусы, выгрузка и повторный обзвон&nbsp;</h3>

<div><ol><li><b>Как первыми прозвонить новые контакты?</b>
<br></li>
Порядок сортировки номеров по умолчанию случайный. Вы можете настроить порядок обзвона номеров по проекту по дате добавления в проект (для обзвона вновь добавленных контактов в первую очередь). Для изменения порядка сортировки отправьте <a href="https://app.skorozvon.ru/#/help" title="https://app.skorozvon.ru/#/help" target="_blank">запрос в службу поддержки</a>. <br><b>Важно</b>:&nbsp;новая сортировка будет применена только для вновь загруженных в проект номеров, либо после перезапуска проекта.<br><br>
<li><b>Каким контактам проект будет звонить, каким нет?</b>
</li>Проект звонит контактам в зависимости от статуса обзвона: <br>• дозвонились  - контакты, до которых удалось дозвониться;<br>• не дозвонились - контакты, попытки вызова на которые исчерпаны (все вызовы оказались неуспешными); <br>• позвоним еще раз -  контакты, до которых пока не удалось дозвониться, но будут еще попытки; и контакты, отложенные оператором на перезвон;<br>• еще не звонили - контакты, которым еще ни разу не звонили.<br><br><li><b>Как выгрузить контакты в Excel по определенному проекту? Как выгрузить в Excel прозвоненные контакты или контакты, которым еще не звонили?</b>
<br>— пройти в раздел "Проекты"<br>— кликнуть на название проекта  <br>— в открывшемся окне с состоянием проекта кликнуть на контакты в нужном статусе (подробнее о статусах в п.2), либо выбрать все контакты по проекту<br>— выделить все контакты  <br>— назначить тег&nbsp;<br>— перейти в Отчет "Выгрузка контактов" <br>— выгрузить контакты с назначенным тегом&nbsp;<br><br></li>
<li><b>Как прозвонить недозвоны по проекту повторно?</b>
<br></li>
— создать новый проект под недозвоны&nbsp;<br>— пройти в раздел "Проекты"<br>— кликнуть на название проекта  <br>— в открывшемся окне с состоянием проекта кликнуть на контакты в статусе “Не дозвонились”  <br>— выделить все контакты  <br>— добавить в новый проект, созданный недозвонов<br><img src="/system/images/W1siZiIsIjIwMjEvMDMvMzAvMDZfNDJfNTJfNzE3X18ucG5nIl1d/%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%BE%D0%B2%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82.png" title="Добавление контактов в проект" alt="Добавление контактов в проект" data-rel="225x255"><br><br><br>
<li><b>Как выбрать контакты, до которых диалер не смог дозвониться, чтобы удалить их из сервиса?</b>
<br></li>
— пройти в раздел "Проекты"<br>— кликнуть на название проекта<br>— в открывшемся окне с состоянием проекта кликнуть на контакты в статусе "Не дозвонились"<br>— выделить все контакты<br>— удалить выбранные контакты<br>
</ol>
</div>
</div>
<div class="cnt__section"><p class="cnt__section-title"><br></p>

<div class="cnt__section"> <span class="anchor" id="возможные-проблемы"></span> <h3 class="cnt__section-title">Возможные проблемы&nbsp;</h3>
<div><ol><li><b>Почему проект не звонит?</b>
<br></li>Наиболее частые причины отсутствия звонков по проекту:<br>— закончились контакты для прозвона;<br>— расписание проекта не соответствует текущему времени (обратите внимания, что время расписание работы по проекту устанавливается в часовом поясе Москвы);<br>— не осталось клиентов, которым можно позвонить в это время;<br>— остались контакты только для перезвона;<br>— закончились деньги;<br>— удалены все контакты из проекта;<br>— удалены или заблокированы все менеджеры;<br>— удален сценарий;<br>— истек срок подтверждения номера. <br>Если ни одна из перечисленных причин не подтвердилась, отправьте <a href="https://app.skorozvon.ru/#/help" title="https://app.skorozvon.ru/#/help" target="_blank">запрос в службу поддержки</a>. В обращении укажите, что ни одна из перечисленных причин не подтвердилась<br><br>
<li><b>Звонки по проекту долго не распределяются.</b>
<br></li>
Распределение звонков через 1-2 минуты&nbsp;— это норма и не является сбоем системы. Вероятнее всего, причина в большом количестве недозвонов по базе, которая обрабатывается в данный момент.<br><br>
<li><b>Тишина при соединении с клиентом.</b>
<br></li>В ряде случаев при распределении звонка и открытии карточки звонка оператор не слышит клиента (тишина). Такая ситуация возможна, если вместо клиента трубку поднял сервис записи голосового сообщения, предоставляемый оператором мобильной связи (автоответчик). В Скорозвоне реализован механизм детектирования автоответчика и завершения вызова до момента начала записи сообщения, но в ряде случаев такие звонки могут доходить до оператора.</ol>
<ol><br></ol>
<ol>💡&nbsp;<b>Не нашли ответа на свой вопрос?</b>&nbsp;<a href="https://app.skorozvon.ru/#/help" title="https://app.skorozvon.ru/#/help" target="_blank">Напишите нам</a>, и мы обязательно поможем.<br></ol>
<p>&nbsp; &nbsp;&nbsp;</p>
</div>
</div>
</div>
</div>
        </section>
    </div>
</section>

      </div>
    </div>
    <footer class="footer" itemscope itemtype="http://schema.org/LocalBusiness">
  <meta itemprop="openingHours" content="Mo,Tu,We,Th,Fr 08:00-17:00" />
  <meta itemprop="url" content="https://skorozvon.ru" />
  <meta itemprop="image" content="/assets/logo_desktop.png" />
  <div class="container">
    <div class="footer__row">
      <div class="footer__col footer__col_left">
        <a itemprop="logo" class="footer__logo" href="/" title="На Главную">
          <img src="/assets/img/logo/logo_white.svg" alt="Скорозвон">
        </a>
        <div class="footer-contacts">
          <div class="footer-contacts__item footer-contacts__item_phone">
            <a itemprop="telephone" href="tel:+78003339702">8 800 333 97 02</a>
            <span>Звонок бесплатный</span>
          </div>
          <div class="footer-contacts__item footer-contacts__item_address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address">
            <a target="_blank" href="//www.google.com/maps?q=%D1%83%D0%BB.+%D0%92%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F,+35%D0%91,+%D0%BA%D0%BE%D1%80%D0%BF.+3,+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0&um=1&ie=UTF-8&sa=X&ved=2ahUKEwj1tOGs2LXoAhXPxaYKHRi5C5YQ_AUoAXoECBcQAw">
              <span itemprop="streetAddress">ул. Татищева 49А</span>,
              <span itemprop="addressLocality">Екатеринбург</span>
            </a>
          </div>
          <div class="footer-contacts__item footer-contacts__item_email">
            <a itemprop="email" target="_blank" href="mailto:welcome@skorozvon.ru">welcome@skorozvon.ru</a>
          </div>
        </div>
      </div>
      <hr>
      <div class="footer__col">
        <nav class="footer-menu">
          <ul class="footer-menu__list">
            <li class="footer-menu__item footer-menu__item_active">
              <a class="footer-menu__title">О компании</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/contact-information">Контакты</a></li>
                <li><a href="/tariffs">Тарифы</a></li>
                <li><a href="/otzyvy">Отзывы</a></li>
                <li><a href="/offer">Оферта</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title" href="/solutions">Решения</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                <li><a href="/solutions/obrabotka-zvonkov">Горячая Линия</a></li>
                <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title">Полезное</a>
              <ul class="footer-menu__nested-list">
                  <li><a href="/features/turbozapusk-skorozvona">Возможности сервиса</a></li>
                  <li><a href="/versions/">Обновления продукта</a></li>
                  <li><a href="/partners_program">Партнерам</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
                <a class="footer-menu__title">Академия</a>
                <ul class="footer-menu__nested-list">
                  <li><a href="/spravochnik">База знаний</a></li>
                  <li><a href="/articles">Блог</a></li>
                  <li><a href="/cases">Кейсы</a></li>
                  <li><a href="/events/webinars">Вебинары</a></li>
                  <li><a href="/events/courses">Курсы</a></li>
                  <li><a href="/events/ebooks">Книги</a></li>
                </ul>
            </li>
          </ul>
        </nav>
      </div>
    </div>
    <div class="footer__row footer__row_reverse">
      <div class="footer__col footer__col_valign-bottom">
        <div class="footer-socials">
          <ul>
            <li>
              <a class="footer-socials__item footer-socials__item_vk" target="_blank" href="//vk.com/skorozvon_ru" title="Вконтакте">Vkontakte</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_facebook" target="_blank" href="//facebook.com/skorozvon.ru" title="Facebook">Facebook</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_youtube" target="_blank" href="//youtube.com/user/SmartubeRu" title="YouTube">Youtube</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_telegram" target="_blank" href="//t.me/skorozvon_ru" title="Telegram">Telegram</a>
            </li>
          </ul>
        </div>
      </div>
      <hr>
      <div class="footer__col footer__col_left footer__col_valign-bottom">
        <div class="footer__copyright">
          &copy; <span itemprop="name">Скорозвон</span>, 2012-<span id="footer__current-year">2021</span>
        </div>
        <div class="footer__policy">
          <a target="_blank" href="https://skorozvon.ru/policy_confidence.pdf">Политика обработки персональных данных</a>
        </div>
      </div>
    </div>
  </div>

</footer>
    <div class="pop-up hidden" id="new-register">
    <div class="pop-up__overlay"></div>
    <div class="pop-up__content-wrapper">
        <div class="pop-up__content">
            <div class="pop-up-appeal">
                <div class="pop-up-appeal__content">
                  <div class="formbox fancyblock" id="register">
    <div class="title">Регистрация в сервисе Скорозвон</div>
    <form accept-charset="UTF-8" class="trialform" >
    <div class="messages"></div>
    <input name="authenticity_token" type="hidden" value="GRBDDd08fTE3yCHij1ZwkzXAbZ9SFG/Lis6Zazfg5Dw=" />
    <input name="utf8" type="hidden" value="\u2713" />
    <!--
    <div class="form-group">
        <label for="trial_name-IKWIPYJO">Имя:</label>
        <input type="text" name="name" id="trial_name-IKWIPYJO" tabindex="1" autocomplete="off" />
        <span class="form-error" data-field="name"></span>
    </div>
    <div class="form-group">
        <label for="trial_email-IKWIPYJO">E-mail:</label>
        <input type="text" name="email" id="trial_email-IKWIPYJO" placeholder="example@domain.ru" tabindex="2" autocomplete="off" />
        <span class="form-error" data-field="email"></span>
    </div>
    <div class="form-group">
        <label for="trial_pass-IKWIPYJO">Пароль:</label>
        <input type="password" name="password" id="trial_pass-IKWIPYJO" placeholder="Не менее 6 символов" tabindex="3" autocomplete="off" />
        <span class="form-error" data-field="password"></span>
    </div>
    -->
    <div class="form-group trial_feedback trial_feedback__no-background">
      <!-- <label for="trial_phone-IKWIPYJO">Телефон:</label> -->
      <div class="submit-group-wrapper">
          <span class="trial_feedback_plus-sign">+</span>
          <input type="text" name="phone" id="trial_phone-IKWIPYJO"
                class="trial_feedback_phone js-phone js-phone-goto-position"
                tabindex="4" autocomplete="off"
                placeholder="7 900 000-00-00">

          <!-- <span class="form-error" data-field="phone"></span> -->
          <div class="content_button red trial_feedback_submit js-request-phone-verification  ">
            <button type="submit" tabindex="9"
                    class="js-register trial_feedback_submit_button">
              Попробовать бесплатно
            </button>
          </div>
      <div class="trial_feedback_sms-hint js-hint">
        Мы отправим вам смс с кодом регистрации.
      </div>
      </div>
      <span>
        Нажимая на кнопку "Попробовать бесплатно", вы даете
        <a href="/confidence" target="_blank">
          согласие на обработку персональных данных
        </a>
      </span>
    </div>
    <!-- <a href="#" class="promo-code-block-toggle">Промокод</a>
    <div class="promo-code-block hidden form-group">
        <label for="trial_promo-IKWIPYJO"></label>
        <input type="text" name="promo" id="trial_promo-IKWIPYJO" tabindex="7" autocomplete="off" />
        <span class="form-error" data-field="promo"></span>
    </div> -->
</form>

</div>
                </div>
                <button class="pop-up-appeal__close">Закрыть</button>
            </div>
        </div>
    </div>
</div>
    
    <script async="async" id="main-scripts" src="/assets/app-94f17c1c8c68eb8782f10c216cb8e115.js" type="text/javascript"></script>
  </body>
  <link href="/assets/app-c3dc9cc0e3d2c824baa5191fd833cfa0.css" media="screen" rel="stylesheet" type="text/css" />
  
  <div><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RKWR6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div>
</html>