<!DOCTYPE html>
<html lang="ru" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset='utf-8' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Обновления сервиса - декабрь 2020 - Скорозвон</title>
<meta property="og:type" content="website" />
<meta property="og:image" content="https://skorozvon.ru/images/logo.png"/>
<meta property="og:title" content="Скорозвон - автоматизирует продажи по телефону и холодные звонки, организует привлечение клиентов и контроль продаж." />
<meta property="og:url" content="https://skorozvon.ru"/>
<meta property="og:site_name" content="Skorozvon"/>
<script>
  window.applicationUrl = 'https://app.skorozvon.ru';
  window.verificationServiceUrl = 'https://perify.skorozvon.ru';
  window.strackerUrl = 'https://analytics.skorozvon.ru';
  window.dataLayer = [{
    accountId: undefined,
    userId: undefined,
    roistatId: undefined
  }];
  window.yaParams = {
    account_id: undefined,
    user_id: undefined,
    roistat_id: undefined
  };
</script>
<link rel="canonical" href="https://skorozvon.ru/versions/dekabr-2020" /><meta content="authenticity_token" name="csrf-param" />
<meta content="9rbMI1o3O9hdaEWr8SPRIA2azQ+ir675E3JygHmZG+0=" name="csrf-token" /><meta name="description" content="Информация по обновлению сервиса в Декабре 2020 года. Описание всех изменений и новых возможностей" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RKWR6');</script>
<!-- End Google Tag Manager -->
    <style type="text/css">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</style>
  </head>
  <body id="dekabr-2020-page" class="page page-header-old-full header-old ">
    


        <header class="header">
        <div class="header__wrapper">
            <div class="container">
                <div class="header__row">
                    <a class="header__logo" href=/>
                        <img src="/assets/img/logo/logo.svg" alt="Скорозвон">
                    </a>
                    <button class="header__menu-button"></button>
                    <nav class="header__menu">
                        <ul>
                            <li><a href="/features">Возможности</a></li>
                            <li><a href="/tariffs">Тарифы</a></li>
                            <li class="header__drop-item">
                                <a href="/solutions">Решения</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                                    <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                                    <li><a href="/solutions/obrabotka-zvonkov">Горячая Линия</a></li>
                                    <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
                                </ul>
                            </li>
                            <li class="header__drop-item">
                                <a href="/events">Академия Скорозвона</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/spravochnik">База знаний</a></li>
                                    <li><a href="/articles">Блог</a></li>
                                    <li><a href="/cases">Кейсы</a></li>
                                    <li><a href="/events/webinars">Вебинары</a></li>
                                    <li><a href="/events/courses">Курсы</a></li>
                                    <li><a href="/events/ebooks">Книги</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                    <div class="header__actions">
                        <div class="header__free-use">
                            <button class="button button_simple button_round js-goto-confirmation">Попробовать бесплатно</button>
                        </div>
                        <div class="header__phone">
                            <a href="tel:+78003339702">8 800 333 97 02</a>
                            <span>Звонок бесплатный</span>
                        </div>
                        <hr>
                        <a href="https://app.skorozvon.ru/users/sign_in" class="header__log-in redbut enterbut various">Войти</a>
                    </div>
                </div>
            </div>
        </div>
        <!--Temp-->
        <div class="mobile-menu-overlay"></div>
        <div class="mobile-menu">
            <ul class="mobile-menu__list">
                <li><a href="/spravochnik">База знаний</a></li>
                <li><a href="/articles">Блог</a></li>
                <li><a href="/features/turbozapusk-skorozvona">Возможности</a></li>
                <li><a href="/products">Продукты</a></li>
                <li><a href="/cases">Кейсы</a></li>
                <li><a href="/tariffs">Тарифы</a></li>
            </ul>
            <a class="mobile-menu__log-in" href="https://app.skorozvon.ru/#/login">Войти</a>
            <div class="mobile-menu__phone">
                <a href="tel:+78003339702">8 800 333 97 02</a>
                <span>Звонок бесплатный</span>
            </div>
            <div class="mobile-menu__free-use">
                <button class="button button_round">Попробовать бесплатно</button>
            </div>
        </div>
        <!--end Temp-->
    </header>
    <div class="content">
      <div class="container">
        <div class="breadcrumbs">
    <ul class="breadcrumbs"><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li><span>декабрь 2020</span></li></ul>
</div>
<h1>декабрь 2020</h1>
<div class="content__row">
  <div class="content__aside content__aside_no-frame">
    <div class="section aside-menu">
      <ul class="category-tree category-tree_caps">
          <li><span class="current">декабрь 2020</span></li>
          <li><a href="/versions/oktyabr-2020">октябрь 2020</a></li>
          <li><a href="/versions/sentyabr-2020">сентябрь 2020</a></li>
          <li><a href="/versions/iyul-2020">июль 2020</a></li>
          <li><a href="/versions/iyun-2020">июнь 2020</a></li>
          <li><a href="/versions/aprel-2020">апрель 2020</a></li>
          <li><a href="/versions/mart-2020">март 2020</a></li>
          <li><a href="/versions/fevral-2020">февраль 2020</a></li>
          <li><a href="/versions/yanvar-2020">январь 2020</a></li>
          <li><a href="/versions/noyabr-2019">ноябрь 2019</a></li>
          <li><a href="/versions/oktyabr-2019">октябрь 2019</a></li>
          <li><a href="/versions/iyun-2019">июнь 2019</a></li>
          <li><a href="/versions/may-2019">май 2019</a></li>
          <li><a href="/versions/aprel-2019">апрель 2019</a></li>
          <li><a href="/versions/fevral-mart-2019">февраль-март 2019</a></li>
          <li><a href="/versions/yanvar-2019">январь 2019</a></li>
          <li><a href="/versions/dekabr-2018">декабрь 2018</a></li>
          <li><a href="/versions/noyabr-2018">ноябрь 2018</a></li>
          <li><a href="/versions/oktyabr-2018">октябрь 2018</a></li>
          <li><a href="/versions/sentyabr-2018">сентябрь 2018</a></li>
      </ul>
    </div>
  </div>
  <div class="content__main">
    <!--2020 декабрь-->
<script> var head=document.head||document.getElementsByTagName('head')[0];var style=document.createElement('style');var css=`.academy{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-ms-flex-pack:distribute;justify-content:space-around;-webkit-box-sizing:border-box;box-sizing:border-box;padding:25px 20px 5px;background-color:#f2fbfe}.academy__logo{display:block;width:212px;min-height:75px;-webkit-box-sizing:border-box;box-sizing:border-box;padding-top:23px;padding-left:80px;background:url(/system/images/W1siZiIsIjIwMjAvMDkvMDgvMDlfMzZfNDRfODM3X2FydGljbGVfZGVsaXN0cmFob3ZrdV9wcm9kYWxpX29zYWdvX19pbWdfMDQubWluLnBuZyJdXQ/article_delistrahovku-prodali-osago__img_04.min.png) left top no-repeat;color:inherit !important;text-decoration:none !important;font:700 20px/1.2 "Roboto Slab",serif;position:relative;top:-10px;margin-bottom:20px}.academy__logo:hover{color:#e62e10 !important}.academy__list{width:100%;max-width:500px}.academy__list ul{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-ms-flex-pack:distribute;justify-content:space-around;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;padding:0 !important;list-style:none !important;margin:0 !important}.academy__list li{margin:0 15px 20px}.academy__list li:nth-child(1) a{background-image:url("data:image/svg+xml,%0A%3Csvg width='55' height='55' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath d='M27.274 0h-.088C12.356 0 .294 12.044.294 26.854a26.649 26.649 0 005.848 16.64l-3.913 9.088c-.323.747.029 1.61.762 1.917.264.118.557.147.835.103l14.347-2.517a25.888 25.888 0 008.94 1.551c14.831 0 26.892-12.044 26.892-26.855C54.035 12.015 42.061.014 27.275 0zm-9.203 21.454h7.914c.806 0 1.465.659 1.465 1.464 0 .805-.66 1.463-1.465 1.463H18.07a1.469 1.469 0 01-1.466-1.463c0-.805.66-1.464 1.466-1.464zm18.172 10.244H18.071a1.469 1.469 0 01-1.466-1.463c0-.805.66-1.463 1.466-1.463h18.172c.806 0 1.466.658 1.466 1.463s-.66 1.463-1.466 1.463z' fill='%2369A7BB'/%3E%3C/svg%3E")}.academy__list li:nth-child(2) a{background-image:url("data:image/svg+xml,%0A%3Csvg width='57' height='57' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath d='M31.426 19.521l-11.02-3.884v7.467c0 .912.74 1.65 1.653 1.65h22.035c.913 0 1.653-.738 1.653-1.65v-7.467l-11.02 3.884a4.953 4.953 0 01-3.301 0z' fill='%2369A7BB'/%3E%3Cpath d='M13.797 9.808l18.73 6.601a1.655 1.655 0 001.1 0l16.527-5.825v6.47c0 .91.74 1.65 1.653 1.65.912 0 1.652-.74 1.652-1.65V8.25c0-.7-.442-1.323-1.102-1.556L33.627.094a1.654 1.654 0 00-1.1 0l-18.73 6.601a1.65 1.65 0 000 3.113zM50.677 34.575l-6.25 8.163a6.614 6.614 0 01-5.252 2.591H27.568a1.652 1.652 0 110-3.3h10.06c2.162 0 3.973-1.768 3.932-3.926a3.854 3.854 0 00-3.856-3.776H26.136a9.58 9.58 0 00-12.197-.888l-1.245.888v18.704h28.741a9.92 9.92 0 008.341-4.548l6.45-10.018a3.384 3.384 0 00.539-1.832c0-3.24-4.117-4.632-6.088-2.058zM7.736 31.026H2.007c-.913 0-1.653.739-1.653 1.65v22.005c0 .911.74 1.65 1.653 1.65h5.73c.912 0 1.652-.739 1.652-1.65V32.676c0-.911-.74-1.65-1.653-1.65z' fill='%2369A7BB'/%3E%3C/svg%3E")}.academy__list li:nth-child(3) a{background-image:url("data:image/svg+xml,%0A%3Csvg width='72' height='55' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath d='M11.112.4h-.006c-.673 0-1.306.263-1.784.739a2.53 2.53 0 00-.75 1.805v38.13a2.553 2.553 0 002.55 2.541c5.927.014 15.857 1.248 22.708 8.407V12.118c0-.474-.122-.919-.35-1.287C27.857 1.789 17.053.415 11.112.4zM63.04 41.073V2.943a2.53 2.53 0 00-.75-1.804A2.512 2.512 0 0060.507.4H60.5c-5.94.015-16.744 1.388-22.367 10.43-.229.369-.35.814-.35 1.288v39.903c6.85-7.159 16.78-8.392 22.708-8.406a2.553 2.553 0 002.549-2.542z' fill='%2369A7BB'/%3E%3Cpath d='M68.84 9.194h-1.847v31.88c0 3.57-2.912 6.48-6.493 6.49-5.027.011-13.317.993-19.187 6.541 10.153-2.482 20.856-.868 26.956.52a2.544 2.544 0 003.116-2.478v-40.41a2.547 2.547 0 00-2.546-2.543zM4.62 41.073V9.194H2.772a2.547 2.547 0 00-2.546 2.543v40.41c0 .777.349 1.501.957 1.986.61.485 1.396.665 2.159.491 6.1-1.388 16.804-3.002 26.956-.52-5.87-5.548-14.16-6.53-19.187-6.541-3.58-.009-6.493-2.92-6.493-6.49z' fill='%2369A7BB'/%3E%3C/svg%3E")}.academy__list a{display:block;width:85px;padding-top:68px;background:center top no-repeat;color:inherit !important;text-decoration:none}.academy__list a:hover{color:#e62e10 !important;text-decoration:underline}@media screen and (max-width: 768px){.academy{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}}`;head.appendChild(style);style.type='text/css';if(style.styleSheet){style.styleSheet.cssText=css}else{style.appendChild(document.createTextNode(css))} </script> <div class="section update"> <div class="update-list"> <div class="update-list__item"> <h2 class="update-list__title">Копирование настроек проекта</h2> <p>Экономьте время, копируя проекты. Если нужно создать проекты с&nbsp;похожими настройками, просто скопируйте действующий проект и&nbsp;создайте новый на&nbsp;его&nbsp;основе. Останется лишь добавить контакты в&nbsp;проект.</p> <img src="/system/images/W1siZiIsIjIwMjAvMTIvMjIvMDRfMzhfMzNfODJfXy5wbmciXV0/%D0%9A%D0%BE%D0%BF%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0.png" alt="Копировать настройки проекта" title="Копировать настройки проекта"> </div> <div class="update-list__item"> <h2 class="update-list__title">Повышение стабильности сервиса</h2> <p>В этой версии были реализованы задачи для&nbsp;ускорения и&nbsp;оптимизации работы сервиса, чтобы&nbsp;работа в&nbsp;сервисе была комфортной и&nbsp;эффективной.</p> </div> </div> </div> <div class="section academy"> <a class="academy__logo" href="/events">Академия Скорозвона</a> <div class="academy__list"> <ul> <li><a href="/events/webinars">Вебинары</a>
</li> <li><a href="/events/courses">Курсы</a>
</li> <li><a href="/events/ebooks">Книги</a>
</li> </ul> </div> </div>
<!--end 2020 декабрь-->

  </div>
</div>

      </div>
    </div>
    <footer class="footer" itemscope itemtype="http://schema.org/LocalBusiness">
  <meta itemprop="openingHours" content="Mo,Tu,We,Th,Fr 08:00-17:00" />
  <meta itemprop="url" content="https://skorozvon.ru" />
  <meta itemprop="image" content="/assets/logo_desktop.png" />
  <div class="container">
    <div class="footer__row">
      <div class="footer__col footer__col_left">
        <a itemprop="logo" class="footer__logo" href="/" title="На Главную">
          <img src="/assets/img/logo/logo_white.svg" alt="Скорозвон">
        </a>
        <div class="footer-contacts">
          <div class="footer-contacts__item footer-contacts__item_phone">
            <a itemprop="telephone" href="tel:+78003339702">8 800 333 97 02</a>
            <span>Звонок бесплатный</span>
          </div>
          <div class="footer-contacts__item footer-contacts__item_address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address">
            <a target="_blank" href="//www.google.com/maps?q=%D1%83%D0%BB.+%D0%92%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F,+35%D0%91,+%D0%BA%D0%BE%D1%80%D0%BF.+3,+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0&um=1&ie=UTF-8&sa=X&ved=2ahUKEwj1tOGs2LXoAhXPxaYKHRi5C5YQ_AUoAXoECBcQAw">
              <span itemprop="streetAddress">ул. Татищева 49А</span>,
              <span itemprop="addressLocality">Екатеринбург</span>
            </a>
          </div>
          <div class="footer-contacts__item footer-contacts__item_email">
            <a itemprop="email" target="_blank" href="mailto:welcome@skorozvon.ru">welcome@skorozvon.ru</a>
          </div>
        </div>
      </div>
      <hr>
      <div class="footer__col">
        <nav class="footer-menu">
          <ul class="footer-menu__list">
            <li class="footer-menu__item footer-menu__item_active">
              <a class="footer-menu__title">О компании</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/about">Контакты</a></li>
                <!--<li><a href="#">Реквизиты</a></li>-->
                <li><a href="/tariffs">Тарифы</a></li>
                <li><a href="/otzyvy">Отзывы</a></li>
                <li><a href="/offer">Оферта</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title" href="/solutions">Решения</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                <li><a href="/solutions/obrabotka-zvonkov">Горячая Линия</a></li>
                <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title">Полезное</a>
              <ul class="footer-menu__nested-list">
                  <li><a href="/features/turbozapusk-skorozvona">Возможности сервиса</a></li>
                  <li><a href="/versions/">Обновления продукта</a></li>
                  <li><a href="/partners">Партнерам</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
                <a class="footer-menu__title">Академия</a>
                <ul class="footer-menu__nested-list">
                  <li><a href="/spravochnik">База знаний</a></li>
                  <li><a href="/articles">Блог</a></li>
                  <li><a href="/cases">Кейсы</a></li>
                  <li><a href="/events/webinars">Вебинары</a></li>
                  <li><a href="/events/courses">Курсы</a></li>
                  <li><a href="/events/ebooks">Книги</a></li>
                </ul>
            </li>
          </ul>
        </nav>
      </div>
    </div>
    <div class="footer__row footer__row_reverse">
      <div class="footer__col footer__col_valign-bottom">
        <div class="footer-socials">
          <ul>
            <li>
              <a class="footer-socials__item footer-socials__item_vk" target="_blank" href="//vk.com/skorozvon_ru" title="Вконтакте">Vkontakte</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_facebook" target="_blank" href="//facebook.com/skorozvon.ru" title="Facebook">Facebook</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_youtube" target="_blank" href="//youtube.com/user/SmartubeRu" title="YouTube">Youtube</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_telegram" target="_blank" href="//t.me/skorozvon_ru" title="Telegram">Telegram</a>
            </li>
          </ul>
        </div>
      </div>
      <hr>
      <div class="footer__col footer__col_left footer__col_valign-bottom">
        <div class="footer__copyright">
          &copy; <span itemprop="name">Скорозвон</span>, 2012-<span id="footer__current-year">2021</span>
        </div>
        <div class="footer__policy">
          <a target="_blank" href="https://skorozvon.ru/policy_confidence.pdf">Политика обработки персональных данных</a>
        </div>
      </div>
    </div>
  </div>

</footer>
    <div class="pop-up hidden" id="new-register">
    <div class="pop-up__overlay"></div>
    <div class="pop-up__content-wrapper">
        <div class="pop-up__content">
            <div class="pop-up-appeal">
                <div class="pop-up-appeal__content">
                  <div class="formbox fancyblock" id="register">
    <div class="title">Регистрация в сервисе Скорозвон</div>
    <form accept-charset="UTF-8" class="trialform" >
    <div class="messages"></div>
    <input name="authenticity_token" type="hidden" value="9rbMI1o3O9hdaEWr8SPRIA2azQ+ir675E3JygHmZG+0=" />
    <input name="utf8" type="hidden" value="\u2713" />
    <!--
    <div class="form-group">
        <label for="trial_name-YVAPUNWC">Имя:</label>
        <input type="text" name="name" id="trial_name-YVAPUNWC" tabindex="1" autocomplete="off" />
        <span class="form-error" data-field="name"></span>
    </div>
    <div class="form-group">
        <label for="trial_email-YVAPUNWC">E-mail:</label>
        <input type="text" name="email" id="trial_email-YVAPUNWC" placeholder="example@domain.ru" tabindex="2" autocomplete="off" />
        <span class="form-error" data-field="email"></span>
    </div>
    <div class="form-group">
        <label for="trial_pass-YVAPUNWC">Пароль:</label>
        <input type="password" name="password" id="trial_pass-YVAPUNWC" placeholder="Не менее 6 символов" tabindex="3" autocomplete="off" />
        <span class="form-error" data-field="password"></span>
    </div>
    -->
    <div class="form-group trial_feedback trial_feedback__no-background">
      <!-- <label for="trial_phone-YVAPUNWC">Телефон:</label> -->
      <div class="submit-group-wrapper">
          <span class="trial_feedback_plus-sign">+</span>
          <input type="text" name="phone" id="trial_phone-YVAPUNWC"
                class="trial_feedback_phone js-phone js-phone-goto-position"
                tabindex="4" autocomplete="off"
                placeholder="7 900 000-00-00">

          <!-- <span class="form-error" data-field="phone"></span> -->
          <div class="content_button red trial_feedback_submit js-request-phone-verification  ">
            <button type="submit" tabindex="9"
                    class="js-register trial_feedback_submit_button">
              Попробовать бесплатно
            </button>
          </div>
      <div class="trial_feedback_sms-hint js-hint">
        Мы отправим вам смс с кодом регистрации.
      </div>
      </div>
      <span>
        Нажимая на кнопку "Попробовать бесплатно", вы даете
        <a href="/confidence" target="_blank">
          согласие на обработку персональных данных
        </a>
      </span>
    </div>
    <!-- <a href="#" class="promo-code-block-toggle">Промокод</a>
    <div class="promo-code-block hidden form-group">
        <label for="trial_promo-YVAPUNWC"></label>
        <input type="text" name="promo" id="trial_promo-YVAPUNWC" tabindex="7" autocomplete="off" />
        <span class="form-error" data-field="promo"></span>
    </div> -->
</form>

</div>
                </div>
                <button class="pop-up-appeal__close">Закрыть</button>
            </div>
        </div>
    </div>
</div>
    
    <script async="async" id="main-scripts" src="/assets/app-94f17c1c8c68eb8782f10c216cb8e115.js" type="text/javascript"></script>
  </body>
  <link href="/assets/app-3363119890e5f50d57493c1a2c91b92c.css" media="screen" rel="stylesheet" type="text/css" />
  
  <div><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RKWR6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div>
</html>