<!DOCTYPE html>
<html lang="ru" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset='utf-8' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Кейс дистрибьютора веб-сервисов ИП Сипулин - Скорозвон</title>
<meta property="og:type" content="website" />
<meta property="og:image" content="https://skorozvon.ru/images/logo.png"/>
<meta property="og:title" content="Скорозвон - автоматизирует продажи по телефону и холодные звонки, организует привлечение клиентов и контроль продаж." />
<meta property="og:url" content="https://skorozvon.ru"/>
<meta property="og:site_name" content="Skorozvon"/>
<script>
  window.applicationUrl = 'https://app.skorozvon.ru';
  window.verificationServiceUrl = 'https://perify.skorozvon.ru';
  window.strackerUrl = 'https://analytics.skorozvon.ru';
  window.dataLayer = [{
    accountId: undefined,
    userId: undefined,
    roistatId: undefined
  }];
  window.yaParams = {
    account_id: undefined,
    user_id: undefined,
    roistat_id: undefined
  };
</script>
<link rel="canonical" href="https://skorozvon.ru/cases/golosovoi_robot" /><meta content="authenticity_token" name="csrf-param" />
<meta content="IoKS9xvGKJqE7wOKV9ctqCJFpiZ0U5ghei5i+iHj5u8=" name="csrf-token" /><meta name="description" content="Голосовой робот привлек 49 лидов за 1.5 часа" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RKWR6');</script>
<!-- End Google Tag Manager -->
    <style type="text/css">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</style>
  </head>
  <body id="golosovoi_robot-page" class="page page-header-old-full header-old ">
    <script async>var head=document.head||document.getElementsByTagName('head')[0];var bannerMainStyle=document.createElement('style');var bannerMainCss=`@import url("https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@300&display=swap");.banner-main{display:none;width:100%;background:url(/system/images/W1siZiIsIjIwMjAvMTEvMTgvMDdfNThfNTBfMTkxX2Jhbm5lcl9tYWluXzJfX2JnLmpwZWciXV0/banner-main-2__bg.jpeg) center right/cover no-repeat;color:#fff;font:300 16px/1.2 "Roboto",sans-serif,sans-serif;cursor:default;position:relative}.banner-main_visible{display:block !important}.banner-main__container{width:100%;max-width:1112px;-webkit-box-sizing:border-box;box-sizing:border-box;padding:10px 5px;position:relative;margin:0 auto}.banner-main__close{display:inline-block;outline:none;border:none;width:20px;height:20px;padding:0;background:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;position:absolute;top:8px;right:8px}.banner-main__close:hover svg{fill:#233862}.banner-main__close svg{width:100%;height:100%;fill:#fff}.banner-main__image{display:none}.banner-main__title{font-weight:700;font-size:25px;font-family:"Roboto Slab",serif}.banner-main__title span{display:block}.banner-main__text{font-size:12px;margin-top:5px}.banner-main__wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start}.banner-main__date{font-size:20px;font-family:"Roboto Slab",serif;margin-top:5px}.banner-main__separator{display:none}.banner-main__logo{display:block;margin-top:5px}.banner-main__button{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:140px;height:35px;-webkit-box-sizing:border-box;box-sizing:border-box;border-radius:5px;padding-bottom:1px;background:#E23320;-webkit-box-shadow:0px 4px 10px rgba(226,51,32,0.25);box-shadow:0px 4px 10px rgba(226,51,32,0.25);color:#fff !important;font-weight:700;font-size:16px;text-align:center;text-decoration:none !important;margin-top:.5em}.banner-main__button:hover{background:-webkit-gradient(linear, left bottom, left top, from(#E62E10), to(#F45B25));background:linear-gradient(to top, #E62E10, #F45B25)}@media screen and (min-width: 640px){.banner-main__title span{display:inline}}@media screen and (min-width: 768px){.banner-main__container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;padding:5px}.banner-main__image{-ms-flex-item-align:end;align-self:flex-end;display:block;max-width:100%;min-width:111px;position:relative;bottom:-5px;margin:0;margin-left:-20px}.banner-main__title span{display:block}.banner-main__text{max-width:285px}.banner-main__date{margin-top:0}.banner-main__date span{display:block;width:0;height:0;overflow:hidden}.banner-main__logo{margin-top:0}.banner-main__button{margin-top:0}}@media screen and (min-width: 1024px){.banner-main__title span{display:inline}.banner-main__text{max-width:unset}.banner-main__wrapper{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.banner-main__separator{display:block;width:1px;height:52px;border-radius:1px;background:#fff;margin:0 15px}}@media screen and (min-width: 1225px){.banner-main__close{width:25px;height:25px;top:calc(50% - 12px);right:25px}}`;head.appendChild(bannerMainStyle);bannerMainStyle.type='text/css';if(bannerMainStyle.styleSheet){bannerMainStyle.styleSheet.cssText=bannerMainCss}else{bannerMainStyle.appendChild(document.createTextNode(bannerMainCss))}</script><div class="banner-main banner-main_visible"> <div class="banner-main__container"> <img class="banner-main__image" src="/system/images/W1siZiIsIjIwMjAvMTEvMTgvMDdfNThfMjRfNDM4X2Jhbm5lcl9tYWluXzJfX2ltZy5wbmciXV0/banner-main-2__img.png" alt=""> <div> <div class="banner-main__subtitle"><span>Бесплатный</span> онлайн вебинар:</div> <div class="banner-main__title">Автообзвон роботом: <span>польза или вред?</span></div> <div class="banner-main__text">Расскажем, кому&nbsp;подходит автообзвон роботом и&nbsp;как привести 49&nbsp;лидов за&nbsp;1.5&nbsp;часа</div> </div> <div class="banner-main__wrapper"> <div class="banner-main__date">3&nbsp;декабря <span>|</span> 14:00&nbsp;МСК</div> <hr class="banner-main__separator"> <img class="banner-main__logo" src="/system/images/W1siZiIsIjIwMjAvMTEvMTgvMDdfNTZfMTBfNDAwX2xvZ28ucG5nIl1d/logo.png" alt="Скорозвон"> </div> <a class="banner-main__button" href="http://skorozvon.ru/events/webinars/robot?utm_source=skorozvon&utm_medium=banner&utm_campaign=web_3dec_robot">Подробнее</a> </div> <button class="banner-main__close"> <svg width="38" height="38" viewBox="0 0 38 38" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M21.0993 19L37.5652 2.53406C38.1449 1.95434 38.1449 1.01444 37.5652 0.434791C36.9855 -0.144856 36.0456 -0.14493 35.4659 0.434791L19 16.9008L2.53406 0.434791C1.95434 -0.14493 1.01444 -0.14493 0.434791 0.434791C-0.144856 1.01451 -0.14493 1.95441 0.434791 2.53406L16.9007 19L0.434791 35.4659C-0.14493 36.0457 -0.14493 36.9856 0.434791 37.5652C0.724614 37.855 1.10454 37.9999 1.48446 37.9999C1.86439 37.9999 2.24424 37.855 2.53414 37.5652L19 21.0993L35.4659 37.5652C35.7557 37.855 36.1356 37.9999 36.5155 37.9999C36.8955 37.9999 37.2753 37.855 37.5652 37.5652C38.1449 36.9855 38.1449 36.0456 37.5652 35.4659L21.0993 19Z" /> </svg> </button> </div><script>document.addEventListener('DOMContentLoaded',function(){const bannerMain=document.querySelector('.banner-main');const bannerMainClose=bannerMain.querySelector('.banner-main__close');bannerMainClose.addEventListener('click',function(){bannerMain.classList.remove('banner-main_visible');localStorage.setItem('showBanner',false)});if(localStorage.getItem('showBanner')!==null){bannerMain.classList.remove('banner-main_visible')}});</script>


        <header class="header">
        <div class="header__wrapper">
            <div class="container">
                <div class="header__row">
                    <a class="header__logo" href=/>
                        <img src="/assets/img/logo/logo.svg" alt="Скорозвон">
                    </a>
                    <button class="header__menu-button"></button>
                    <nav class="header__menu">
                        <ul>
                            <li><a href="/features">Возможности</a></li>
                            <li><a href="/tariffs">Тарифы</a></li>
                            <li class="header__drop-item">
                                <a href="/solutions">Решения</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                                    <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                                    <li><a href="/solutions/obrabotka-zvonkov">Горячая Линия</a></li>
                                    <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
                                </ul>
                            </li>
                            <li class="header__drop-item">
                                <a href="/events">Академия Скорозвона</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/spravochnik">База знаний</a></li>
                                    <li><a href="/articles">Блог</a></li>
                                    <li><a href="/cases">Кейсы</a></li>
                                    <li><a href="/events/webinars">Вебинары</a></li>
                                    <li><a href="/events/courses">Курсы</a></li>
                                    <li><a href="/events/ebooks">Книги</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                    <div class="header__actions">
                        <div class="header__free-use">
                            <button class="button button_simple button_round js-goto-confirmation">Попробовать бесплатно</button>
                        </div>
                        <div class="header__phone">
                            <a href="tel:+78003339702">8 800 333 97 02</a>
                            <span>Звонок бесплатный</span>
                        </div>
                        <hr>
                        <a href="https://app.skorozvon.ru/users/sign_in" class="header__log-in redbut enterbut various">Войти</a>
                    </div>
                </div>
            </div>
        </div>
        <!--Temp-->
        <div class="mobile-menu-overlay"></div>
        <div class="mobile-menu">
            <ul class="mobile-menu__list">
                <li><a href="/spravochnik">База знаний</a></li>
                <li><a href="/articles">Блог</a></li>
                <li><a href="/features/turbozapusk-skorozvona">Возможности</a></li>
                <li><a href="/products">Продукты</a></li>
                <li><a href="/cases">Кейсы</a></li>
                <li><a href="/tariffs">Тарифы</a></li>
            </ul>
            <a class="mobile-menu__log-in" href="https://app.skorozvon.ru/#/login">Войти</a>
            <div class="mobile-menu__phone">
                <a href="tel:+78003339702">8 800 333 97 02</a>
                <span>Звонок бесплатный</span>
            </div>
            <div class="mobile-menu__free-use">
                <button class="button button_round">Попробовать бесплатно</button>
            </div>
        </div>
        <!--end Temp-->
    </header>
    <div class="content">
      <div class="container">
        <div class="breadcrumbs">
    <ul class="breadcrumbs"><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li><span>Кейс дистрибьютора веб-сервисов ИП Сипулин</span></li></ul>
</div>
<h1>Кейс дистрибьютора веб-сервисов ИП Сипулин</h1>
<div class="content__row">
    <div class="content__main">
            <!--Кейс дистрибьютора веб-сервисов ИП Сипулин-->
<script>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</script> <div class="cnt"> <div class="cnt-header"> <div class="cnt__container cnt-header__content"> <div class="cnt-header__title">ИП Сипулин: «20 рублей за лид — дешевле робота не встречал»</div> <div class="cnt-header__lead">Екатеринбургский предприниматель прозвонил <a href="https://skorozvon.ru/solutions/golosovoy-robot">голосовым роботом в Скорозвоне</a> ~2,5 тысячи логистических компаний и за полтора часа получил 49 лидов.</div> </div> <div class="cnt-header__background"> <img src="https://skorozvon.ru/system/images/W1siZiIsIjIwMjAvMTEvMjAvMTFfMzBfNDBfOTE5X2Nhc2VfZ29sb3Nvdm9pX3JvYm90X19iZy5qcGciXV0/case_golosovoi_robot__bg.jpg" alt="Кейс дистрибьютора веб-сервисов ИП Сипулин"> </div> </div> <div class="cnt__body"> <div class="cnt__section"> <div class="cnt__container"> <p><b>Наш клиент</b>&nbsp;— индивидуальный предприниматель из&nbsp;Екатеринбурга Павел Сипулин продает веб-сервисы для&nbsp;поиска клиентов. </p> <p><b>Стояла задача</b>&nbsp;— прозвонить ~2,5&nbsp;тысячи логистических компаний и&nbsp;выяснить потребность в&nbsp;целевых клиентах. После&nbsp;чего перезвонить заинтересованным и&nbsp;предложить веб-сервис для&nbsp;формирования целевых клиентских&nbsp;баз.</p> </div> </div> <div class="cnt__section"> <div class="cnt__container"> <h2 class="cnt__section-title">До Скорозвона</h2> </div> <div class="cnt-quote"> <div class="cnt__container cnt-quote__content"> <blockquote> <p>До знакомства с роботом в Скорозвоне я тестировал другие сервисы по лидогенерации. Но там не было удобного интерфейса, отчетов и выгрузки контактов с ИНН в Excel, а стоимость лида начиналась от 100 рублей. На один из таких тестов я потратил 15 тысяч рублей, а получил 3 «пустых» лида.</p> </blockquote> <div class="cnt-quote__autor cnt-quote-autor"> <div class="cnt-quote-autor__photo"> <img src="https://skorozvon.ru/system/images/W1siZiIsIjIwMjAvMTEvMjAvMDZfNTFfMThfMzFfY250X3F1b3RlX2F1dG9yX19waG90b19zaXB1bGluLnBuZyJdXQ/cnt-quote-autor__photo_sipulin.png" alt="Павел Сипулин, агент по продаже веб-сервисов для бизнеса"> </div> <div> <div class="cnt-quote-autor__name">Павел Сипулин</div> <div class="cnt-quote-autor__post">агент по продаже веб-сервисов для бизнеса</div> </div> </div> </div> </div> </div> <div class="cnt__section cnt-start"> <div class="cnt__container cnt-start__content"> <div> <h2 class="cnt__section-title">Как запускали робота</h2> <p>Обзванивать холодные базы голосовым роботом Павлу предложил знакомый, который использует сервис уже не один год. Запустились за 30 минут в три этапа. </p> <ol class="cnt-start__steps"> <li> <div class="cnt__section-subtitle">1 этап — загрузка базы 2 480 контактов</div> <p>Павел решил протестировать сегмент логистики. И, поскольку он продает веб-сервисы для поиска клиентов, собрать нужные контакты не составило труда. Он выгрузил данные компаний, отсортировал, оставив только сотовые номера, и, в итоге, получил целевую базу из 2480 контактов.</p> </li> <li> <div class="cnt__section-subtitle">2 этап — записали три голосовых сообщения</div> <p>Для того, чтобы сравнить эффективность ключевых фраз, Павел решил протестировать три варианта предложений и посмотреть, какое из них вызовет наибольший интерес. Записать аудио помог тот же самый знакомый, который порекомендовал Скорозвон.</p> <ul class="cnt-start__records"> <li> <div class="cnt__section-subtitle">1 вариант</div> <p>«Алло, здравствуйте! Меня зовут Николай. Если для вас актуальны базы целевых клиентов для продаж логистических услуг, и вы хотите получить бесплатную тестовую базу, нажмите 1. Если нет — нажмите 3».</p> <audio controls="" class="cnt-audio cnt-start__audio"> <source type="audio/mpeg" src="https://skorozvon.ru/system/resources/W1siZiIsIjIwMjAvMTEvMjMvMDdfMTdfNDBfNjdfZ29sb3Nvdm9pX3JvYm90X19hdWRpb18wMS5tcDMiXV0/golosovoi_robot__audio_01.mp3"> <div class="cnt-audio__no-audio"> Воспроизведение audio-файлов не&nbsp;поддерживается вашим&nbsp;браузером. <a target="_blank" download="" href="https://skorozvon.ru/system/resources/W1siZiIsIjIwMjAvMTEvMjMvMDdfMTdfNDBfNjdfZ29sb3Nvdm9pX3JvYm90X19hdWRpb18wMS5tcDMiXV0/golosovoi_robot__audio_01.mp3">Скачайте файл для&nbsp;прослушивания</a>. </div> </audio> </li> <li> <div class="cnt__section-subtitle">2 вариант</div> <p>«Алло, здравствуйте, меня зовут Николай. Если вам нужны базы клиентов для продаж логистических услуг, и вы хотите получить бесплатную тестовую базу, нажмите 1. Если нет — нажмите 3».</p> <audio controls="" class="cnt-audio cnt-start__audio"> <source type="audio/mpeg" src="https://skorozvon.ru/system/resources/W1siZiIsIjIwMjAvMTEvMjMvMDdfMTdfNDZfMTc2X2dvbG9zb3ZvaV9yb2JvdF9fYXVkaW9fMDIubXAzIl1d/golosovoi_robot__audio_02.mp3"> <div class="cnt-audio__no-audio"> Воспроизведение audio-файлов не&nbsp;поддерживается вашим&nbsp;браузером. <a target="_blank" download="" href="https://skorozvon.ru/system/resources/W1siZiIsIjIwMjAvMTEvMjMvMDdfMTdfNDZfMTc2X2dvbG9zb3ZvaV9yb2JvdF9fYXVkaW9fMDIubXAzIl1d/golosovoi_robot__audio_02.mp3">Скачайте файл для&nbsp;прослушивания</a>. </div> </audio> </li> <li> <div class="cnt__section-subtitle">3 вариант</div> <p>«Алло, здравствуйте. Меня зовут Николай. Если вы ищете базы целевых клиентов для продаж логистических услуг, и вы хотите получить бесплатную тестовую базу, нажмите 1. Если нет — нажмите 3».</p> <audio controls="" class="cnt-audio cnt-start__audio"> <source type="audio/mpeg" src="https://skorozvon.ru/system/resources/W1siZiIsIjIwMjAvMTEvMjMvMDdfMTdfNTFfODU1X2dvbG9zb3ZvaV9yb2JvdF9fYXVkaW9fMDMubXAzIl1d/golosovoi_robot__audio_03.mp3"> <div class="cnt-audio__no-audio"> Воспроизведение audio-файлов не&nbsp;поддерживается вашим&nbsp;браузером. <a target="_blank" download="" href="https://skorozvon.ru/system/resources/W1siZiIsIjIwMjAvMTEvMjMvMDdfMTdfNTFfODU1X2dvbG9zb3ZvaV9yb2JvdF9fYXVkaW9fMDMubXAzIl1d/golosovoi_robot__audio_03.mp3">Скачайте файл для&nbsp;прослушивания</a>. </div> </audio> </li> </ul> </li> <li> <div class="cnt__section-subtitle">3 этап — запустили обзвон по трем проектам</div> <p>Собранную базу Павел разделил на три проекта: 1 — 647 контактов, 2 — 867, 3 — 966. Он залил в каждый проект свой вариант аудио и запустил первый обзвон. Получается, что робот в три этапа прозвонил всю базу по пяти линиям. Параллельно вёл статистику и заносил в отдельный список тех, кто нажал кнопку «1». Каждые полчаса сервис генерировал 15 лидов.</p> <div class="cnt-start__table"> <table> <tbody><tr> <th></th> <th>Контакты</th> <th>Вызовы</th> <th>Дозвоны</th> </tr> <tr> <td>1 проект</td> <td>647</td> <td>1209</td> <td>446 (69%)</td> </tr> <tr> <td>2 проект</td> <td>867</td> <td>1577</td> <td>559 (64%)</td> </tr> <tr> <td>3 проект</td> <td>966</td> <td>1514</td> <td>609 (63%)</td> </tr> </tbody>
</table> </div> </li> </ol> </div> </div> </div> <div class="cnt__section cnt-liked"> <div class="cnt__container"> <h2 class="cnt__section-title">Что понравилось</h2> </div> <ul class="cnt-liked__list"> <li> <div class="cnt__container"> <div class="cnt-liked__item-name">Посекундная тарификация — 4 коп./сек.</div> </div> <div class="cnt-quote cnt-liked__quote"> <div class="cnt__container cnt-quote__content"> <blockquote> <p>Оплата по секундам — огромное преимущество Скорозвона. Это самый дешевый робот на рынке из тех, что я встречал. Во всех других сервисах оплата за минуты. Причем непонятно, из чего складывается итоговая стоимость. В Скорозвоне же нет никаких скрытых платежей.</p> </blockquote> <div class="cnt-quote__autor cnt-quote-autor"> <div class="cnt-quote-autor__photo"> <img src="https://skorozvon.ru/system/images/W1siZiIsIjIwMjAvMTEvMjAvMDZfNTFfMThfMzFfY250X3F1b3RlX2F1dG9yX19waG90b19zaXB1bGluLnBuZyJdXQ/cnt-quote-autor__photo_sipulin.png" alt="Павел Сипулин, агент по продаже веб-сервисов для бизнеса"> </div> <div> <div class="cnt-quote-autor__name">Павел Сипулин</div> <div class="cnt-quote-autor__post">агент по продаже веб-сервисов для бизнеса</div> </div> </div> </div> </div> <div class="cnt__container cnt-liked__decoration-1"> <div> <p>Действительно, при переводе звонка на оператора или группу специалистов внутри сервиса <a href="/">Скорозвон</a> тарификация не изменяется. Вы также платите 4 копейки за секунду разговора — после того, как клиент взял трубку, и до момента завершения звонка. В сервисах с поминутной тарификацией обзвон роботом дороже, и сразу после переадресации на менеджера активируется двойной тариф.</p> <div class="cnt-liked__compare cnt-compare"> <h3 class="cnt__section-subtitle">Тарификация при переводе внутри сервиса</h3> <div class="cnt-compare__table"> <table> <tbody><tr> <th></th> <th> <svg width="58" height="58" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M55.29 50.286V58H2.71v-7.716c0-3.643 3.14-8.127 6.977-9.95l8.537-4.055 5.926 12.35 3.035-8.227c.598.113 1.191.264 1.815.264.624 0 1.215-.151 1.815-.264l2.88 7.822 5.81-12.082 8.813 4.19c3.831 1.823 6.972 6.308 6.972 9.954zM10.465 23.249v-5.572c0-.944.492-1.772 1.235-2.249C12.696 6.758 20.07 0 29.003 0c8.933 0 16.31 6.758 17.307 15.428a2.67 2.67 0 011.233 2.25v5.57a2.679 2.679 0 11-5.359 0v-1.17c-1.45 7.294-6.79 14.065-13.179 14.065s-11.729-6.771-13.179-14.065v1.17c0 1.2-.797 2.205-1.886 2.546 1.067 3.63 3.432 6.765 6.7 8.822.603-.199 1.364-.161 2.103.223 1.186.617 1.791 1.817 1.342 2.674-.447.857-1.77 1.05-2.964.43-.87-.454-1.422-1.217-1.48-1.93-3.743-2.393-6.397-6.056-7.492-10.282a2.675 2.675 0 01-1.683-2.482zm3.06-8.446c.081.005.158.006.235.036.194.072.335.21.432.373a2.67 2.67 0 011.329 1.257C16.31 9.062 22.037 5.143 29 5.143c6.963 0 12.689 3.919 13.48 11.326a2.657 2.657 0 012.03-1.435C43.352 7.504 36.849 1.713 29 1.713c-7.767.001-14.22 5.674-15.475 13.09z" fill="#5E8595"></path>
</svg> <div>Клиент взял трубку и&nbsp;прослушал аудио</div> </th> <th> <svg width="97" height="50" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0)"> <path d="M77.867 42.165l-.083-6.907c-.029-2.467-2.638-4.04-4.722-2.905-1.471.758-3.328.163-4.208-1.183-1.887-3.062-2.088-9.597-.152-12.827.722-1.49 2.69-2.006 4.178-1.284 2.11 1.085 4.682-.549 4.652-3.016l-.082-6.907c-.145-1.848-1.643-3.31-3.37-3.29l-4.687.056c-4.808.18-8.647 9.354-8.509 20.948.138 11.594 4.071 20.8 9.005 20.74l4.687-.055c1.849-.146 3.311-1.643 3.29-3.37z" fill="#5E8595"></path> </g> <g clip-path="url(#clip1)"> <path d="M30.866 42.165l-.082-6.907c-.029-2.467-2.638-4.04-4.722-2.905-1.471.758-3.329.163-4.208-1.183-1.887-3.062-2.088-9.597-.152-12.827.722-1.49 2.69-2.006 4.178-1.284 2.11 1.085 4.681-.549 4.652-3.016l-.082-6.907c-.145-1.848-1.643-3.31-3.37-3.29l-4.687.056c-4.808.18-8.647 9.354-8.509 20.948.138 11.594 4.071 20.8 9.005 20.74l4.687-.055c1.849-.146 3.311-1.643 3.29-3.37z" fill="#5E8595"></path> </g> <g clip-path="url(#clip2)" fill="#5E8595"> <path d="M55.829 24.555l-6-6.667a.667.667 0 00-.496-.22h-4a.667.667 0 00-.496 1.112L50.437 25l-5.598 6.22a.666.666 0 00.495 1.113h4c.19 0 .368-.081.496-.22l6-6.666a.667.667 0 000-.892z"></path> <path d="M47.163 24.555l-6-6.667a.667.667 0 00-.496-.221h-4a.667.667 0 00-.496 1.112l5.599 6.22-5.599 6.22a.666.666 0 00.496 1.114h4c.19 0 .368-.081.496-.22l6-6.666a.667.667 0 000-.892z"></path> </g> <defs> <clipPath id="clip0"> <path fill="#fff" transform="rotate(44.319 35.726 87.722)" d="M0 0h35v35H0z"></path> </clipPath> <clipPath id="clip1"> <path fill="#fff" transform="rotate(44.319 12.226 30.02)" d="M0 0h35v35H0z"></path> </clipPath> <clipPath id="clip2"> <path fill="#fff" transform="translate(36 15)" d="M0 0h20v20H0z"></path> </clipPath> </defs> </svg> <div>Перевод вызова на&nbsp;менеджера</div> </th> <th> <div class="cnt-compare__icon cnt-compare__icon_chat"></div> <div>Консультация специалиста</div> </th> </tr> <tr> <td>Скорозвон</td> <td colspan="3">2,4 руб./мин.</td> </tr> <tr> <td>Другие сервисы</td> <td colspan="2">3,3 руб./мин.</td> <td>6-7 руб./мин.</td> </tr> </tbody>
</table> </div> </div> </div> </div> </li> <li> <div class="cnt__container"> <div> <div class="cnt-liked__item-name">Дешевые лиды — 20 руб./лид</div> <p>Чтобы обзвонить ~2,5 тысячи номеров Павел потратил 1000 рублей. Робот дозвонился до 65% контактов, в среднем, по всем трем проектам. 49 человек проявили интерес к предложению и нажали цифру «1». Получается, 20 рублей Павел заплатил за одного лида. Сравните, в других сервисах цена за лид — от 100 рублей и выше.</p> <ul class="cnt-liked__stats"> <li> <p><span>2 480</span> контактов робот обработал за&nbsp;1000&nbsp;руб.</p> </li> <li> <p><span>65%</span> дозвонов, в&nbsp;среднем, по&nbsp;всем трем проектам</p> </li> <li> <p><span>49</span> лидов по&nbsp;цене 20&nbsp;рублей за&nbsp;лид</p> </li> </ul> </div> </div> </li> <li> <div class="cnt__container"> <div> <div class="cnt-liked__item-name">Высокая скорость лидгена — 30 лидов/час</div> <p>По мнению Павла, большой плюс сервиса в том, что робот способен прозвонить любое количество номеров с разной скоростью. Например, в случае с прозвоном логистов, робот по пяти линиям генерировал 30 лидов в час. Но поскольку одному человеку быстро обзвонить и качественно проконсультировать такое количество людей физически невозможно, есть три варианта сценария, как действовать дальше:</p> <ul class="cnt-liked__check-list"> <li>Ограничить число лидов. Например, если вы установите ограничение на число лидов, робот будет прозванивать базу, пока не достигнет лимита, а затем завершит проект. </li> <li>Сократить число линий. Если в случае с Павлом робот прозвонил ~2,5 тысячи контактов за 1,5 часа по пяти линиям, то при обзвоне, к примеру, по одной линии робот обработает то же число контактов за 7,5 часов.</li> <li>Нанять менеджеров. Робот генерирует лиды также по пяти линиям, но распределяет на менеджеров. Это решение показалось Павлу самым оптимальным, поскольку и скорость лидгена, и качество обработки лидов остаются на высоте.</li> </ul> </div> </div> </li> <li> <div class="cnt__container cnt-liked__decoration-2"> <div> <div class="cnt-liked__item-name">Выгрузка отчетов с ИНН в Excel</div> <p>Возможность выгрузить отчетность по каждому проекту и контакты с ИНН в Excel — еще одно важное преимущество для Павла. Несмотря на то, что в Скорозвоне есть готовые интеграции с amoCRM и Битрикс24, предприниматель использует стандартную биллинговую систему. Она помогает сразу после разговора выставлять счета на оплату, но её нельзя изменять. Благодаря выгрузке контактов из Скорозвона, Павел спокойно перекидывает лиды в свою CRM. ИНН нужен, чтобы идентифицировать клиента.</p> </div> </div> <div class="cnt-quote cnt-liked__quote"> <div class="cnt__container cnt-quote__content"> <blockquote> <p>В других сервисах такой функции нет, а в Скорозвоне я ввел в строку поиска ИНН — все данные о компании подтянулись: выручка, госконтракты, контакты директоров. Это помогает создать портрет клиента, исключить звонки по разным телефонам в одну компанию, отсеять компании-«однодневки» на стадии ликвидации и т.д.</p> </blockquote> <div class="cnt-quote__autor cnt-quote-autor"> <div class="cnt-quote-autor__photo"> <img src="https://skorozvon.ru/system/images/W1siZiIsIjIwMjAvMTEvMjAvMDZfNTFfMThfMzFfY250X3F1b3RlX2F1dG9yX19waG90b19zaXB1bGluLnBuZyJdXQ/cnt-quote-autor__photo_sipulin.png" alt="Павел Сипулин, агент по продаже веб-сервисов для бизнеса"> </div> <div> <div class="cnt-quote-autor__name">Павел Сипулин</div> <div class="cnt-quote-autor__post">агент по продаже веб-сервисов для бизнеса</div> </div> </div> </div> </div> </li> </ul> </div> <div class="cnt__section cnt-end"> <div class="cnt__container"> <h2 class="cnt__section-title">Выводы</h2> <p>Робот в Скорозвоне помог Павлу быстро и дёшево выявить интерес логистических компаний к продукту. Всего за полтора часа предприниматель получил 49 лидов. Чтобы сохранить скорость лидогенерации, Павел решил нанять сотрудников, а параллельно протестировать другие сегменты — оборудование, продукты питания, металлопрокат и пр.</p> </div> <div class="cnt-quote cnt-end__quote"> <div class="cnt__container cnt-quote__content"> <blockquote> <p>Я продаю четыре разных веб-сервиса для b2b. Сразу после теста начал обзванивать роботом разные сегменты по 300 контактов. Итоги подводить пока рано, т.к. средний срок сделки — +/- три недели. Единственное, что могу сказать точно — за этот небольшой период использования робота, сервис окупился в 4,5 раза. Несмотря на то, что чек у сервисов небольшой, уверен, показатель окупаемости будет только расти. Продукты с большей стоимостью способны компенсировать затраты на робота в десятки и даже сотни раз. </p> </blockquote> <div class="cnt-quote__autor cnt-quote-autor"> <div class="cnt-quote-autor__photo"> <img src="https://skorozvon.ru/system/images/W1siZiIsIjIwMjAvMTEvMjAvMDZfNTFfMThfMzFfY250X3F1b3RlX2F1dG9yX19waG90b19zaXB1bGluLnBuZyJdXQ/cnt-quote-autor__photo_sipulin.png" alt="Павел Сипулин, агент по продаже веб-сервисов для бизнеса"> </div> <div> <div class="cnt-quote-autor__name">Павел Сипулин</div> <div class="cnt-quote-autor__post">агент по продаже веб-сервисов для бизнеса</div> </div> </div> </div> </div> </div> <div class="cnt__section"> <div class="cnt__container"> <div class="cnt-cta__wrapper"> <div class="cnt-cta__row"> <div class="cnt-cta__offer"> <div class="cnt-cta__title">Хотите так же?</div> <p>Свяжитесь с нами и получите бесплатный доступ в сервис на неделю. <br>За полчаса я помогу настроить «Скорозвон» под ваш колл-центр или отдел продаж.</p> </div> <div class="cnt-cta__portrait"> <figure> <img src="https://skorozvon.ru/system/images/W1siZiIsIjIwMjAvMDYvMjIvMDhfMjBfMjdfNTEyX2Nhc2Vfa29sb21ha2lfX2ltZ18wNC5taW4ucG5nIl1d/case_kolomaki__img_04.min.png" alt="Озод Юсупов, Руководитель группы продаж «Скорозвона»"> <figcaption> <div>Озод Юсупов</div> Руководитель группы продаж «Скорозвона» </figcaption> </figure> </div> </div> <div class="cnt-cta__row cnt-cta__row_reverse"> <div class="cnt-cta__contacts"> <div>Звоните сейчас!</div> <a class="cnt-cta__phone" href="tel:+78003339702">8 800 333 97 02</a> </div> <form class="cnt-cta__form cnt-form"> <input class="cnt-form__input js-phone js-phone-goto-position" type="text" name="phone" placeholder="900 000-00-00" required=""> <span class="cnt-form__plus">+7</span> <button class="cnt-form__button button js-request-phone-verification">Зарегистрироваться</button> <div class="cnt-form__hint js-hint">Мы отправим вам смс с&nbsp;кодом регистрации</div> <div class="cnt-form__hint">Нажимая на&nbsp;кнопку «Зарегистрироваться» вы&nbsp;даете <a target="_blank" href="/confidence">согласие на&nbsp;обработку персональных данных</a>.</div> </form> </div> </div> </div> </div> <div class="cnt__section"> <div class="cnt__container"> <div class="inter-links"> <a class="inter-links__item inter-links__item_prev" href="https://skorozvon.ru/cases/deli-strahovku"> <div class="inter-links__direction">Предыдущий кейс</div> <span class="inter-links__name">Кейс страхового брокера «ДелиСтраховку»</span> </a> <a class="inter-links__item inter-links__item_next" href="https://skorozvon.ru/cases/kolomaki"> <div class="inter-links__direction">Следующий кейс</div> <span class="inter-links__name">Кейс производителя очистных систем Kolomaki</span> </a> </div> </div> </div> </div> </div>
<!--end Кейс дистрибьютора веб-сервисов ИП Сипулин-->

    </div>
</div>

      </div>
    </div>
    <footer class="footer" itemscope itemtype="http://schema.org/LocalBusiness">
  <meta itemprop="openingHours" content="Mo,Tu,We,Th,Fr 08:00-17:00" />
  <meta itemprop="url" content="https://skorozvon.ru" />
  <meta itemprop="image" content="/assets/logo_desktop.png" />
  <div class="container">
    <div class="footer__row">
      <div class="footer__col footer__col_left">
        <a itemprop="logo" class="footer__logo" href="/" title="На Главную">
          <img src="/assets/img/logo/logo_white.svg" alt="Скорозвон">
        </a>
        <div class="footer-contacts">
          <div class="footer-contacts__item footer-contacts__item_phone">
            <a itemprop="telephone" href="tel:+78003339702">8 800 333 97 02</a>
            <span>Звонок бесплатный</span>
          </div>
          <div class="footer-contacts__item footer-contacts__item_address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address">
            <a target="_blank" href="//www.google.com/maps?q=%D1%83%D0%BB.+%D0%92%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F,+35%D0%91,+%D0%BA%D0%BE%D1%80%D0%BF.+3,+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0&um=1&ie=UTF-8&sa=X&ved=2ahUKEwj1tOGs2LXoAhXPxaYKHRi5C5YQ_AUoAXoECBcQAw">
              <span itemprop="streetAddress">ул. Татищева 49А</span>,
              <span itemprop="addressLocality">Екатеринбург</span>
            </a>
          </div>
          <div class="footer-contacts__item footer-contacts__item_email">
            <a itemprop="email" target="_blank" href="mailto:welcome@skorozvon.ru">welcome@skorozvon.ru</a>
          </div>
        </div>
      </div>
      <hr>
      <div class="footer__col">
        <nav class="footer-menu">
          <ul class="footer-menu__list">
            <li class="footer-menu__item footer-menu__item_active">
              <a class="footer-menu__title">О компании</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/about">Контакты</a></li>
                <!--<li><a href="#">Реквизиты</a></li>-->
                <li><a href="/tariffs">Тарифы</a></li>
                <li><a href="/otzyvy">Отзывы</a></li>
                <li><a href="/offer">Оферта</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title" href="/solutions">Решения</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                <li><a href="/solutions/obrabotka-zvonkov">Горячая Линия</a></li>
                <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title">Полезное</a>
              <ul class="footer-menu__nested-list">
                  <li><a href="/features/turbozapusk-skorozvona">Возможности сервиса</a></li>
                  <li><a href="/versions/">Обновления продукта</a></li>
                  <li><a href="/partners">Партнерам</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
                <a class="footer-menu__title">Академия</a>
                <ul class="footer-menu__nested-list">
                  <li><a href="/spravochnik">База знаний</a></li>
                  <li><a href="/articles">Блог</a></li>
                  <li><a href="/cases">Кейсы</a></li>
                  <li><a href="/events/webinars">Вебинары</a></li>
                  <li><a href="/events/courses">Курсы</a></li>
                  <li><a href="/events/ebooks">Книги</a></li>
                </ul>
            </li>
          </ul>
        </nav>
      </div>
    </div>
    <div class="footer__row footer__row_reverse">
      <div class="footer__col footer__col_valign-bottom">
        <div class="footer-socials">
          <ul>
            <li>
              <a class="footer-socials__item footer-socials__item_vk" target="_blank" href="//vk.com/skorozvon_ru" title="Вконтакте">Vkontakte</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_facebook" target="_blank" href="//facebook.com/skorozvon.ru" title="Facebook">Facebook</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_youtube" target="_blank" href="//youtube.com/user/SmartubeRu" title="YouTube">Youtube</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_telegram" target="_blank" href="//t.me/skorozvon_ru" title="Telegram">Telegram</a>
            </li>
          </ul>
        </div>
      </div>
      <hr>
      <div class="footer__col footer__col_left footer__col_valign-bottom">
        <div class="footer__copyright">
          &copy; <span itemprop="name">Скорозвон</span>, 2012-<span id="footer__current-year">2020</span>
        </div>
        <div class="footer__policy">
          <a target="_blank" href="https://skorozvon.ru/policy_confidence.pdf">Политика обработки персональных данных</a>
        </div>
      </div>
    </div>
  </div>

</footer>
    <div class="pop-up hidden" id="new-register">
    <div class="pop-up__overlay"></div>
    <div class="pop-up__content-wrapper">
        <div class="pop-up__content">
            <div class="pop-up-appeal">
                <div class="pop-up-appeal__content">
                  <div class="formbox fancyblock" id="register">
    <div class="title">Регистрация в сервисе Скорозвон</div>
    <form accept-charset="UTF-8" class="trialform" >
    <div class="messages"></div>
    <input name="authenticity_token" type="hidden" value="IoKS9xvGKJqE7wOKV9ctqCJFpiZ0U5ghei5i+iHj5u8=" />
    <input name="utf8" type="hidden" value="\u2713" />
    <!--
    <div class="form-group">
        <label for="trial_name-UIVTFNST">Имя:</label>
        <input type="text" name="name" id="trial_name-UIVTFNST" tabindex="1" autocomplete="off" />
        <span class="form-error" data-field="name"></span>
    </div>
    <div class="form-group">
        <label for="trial_email-UIVTFNST">E-mail:</label>
        <input type="text" name="email" id="trial_email-UIVTFNST" placeholder="example@domain.ru" tabindex="2" autocomplete="off" />
        <span class="form-error" data-field="email"></span>
    </div>
    <div class="form-group">
        <label for="trial_pass-UIVTFNST">Пароль:</label>
        <input type="password" name="password" id="trial_pass-UIVTFNST" placeholder="Не менее 6 символов" tabindex="3" autocomplete="off" />
        <span class="form-error" data-field="password"></span>
    </div>
    -->
    <div class="form-group trial_feedback trial_feedback__no-background">
      <!-- <label for="trial_phone-UIVTFNST">Телефон:</label> -->
      <div class="submit-group-wrapper">
          <span class="trial_feedback_plus-sign">+</span>
          <input type="text" name="phone" id="trial_phone-UIVTFNST"
                class="trial_feedback_phone js-phone js-phone-goto-position"
                tabindex="4" autocomplete="off"
                placeholder="7 900 000-00-00">

          <!-- <span class="form-error" data-field="phone"></span> -->
          <div class="content_button red trial_feedback_submit js-request-phone-verification  ">
            <button type="submit" tabindex="9"
                    class="js-register trial_feedback_submit_button">
              Попробовать бесплатно
            </button>
          </div>
      <div class="trial_feedback_sms-hint js-hint">
        Мы отправим вам смс с кодом регистрации.
      </div>
      </div>
      <span>
        Нажимая на кнопку "Попробовать бесплатно", вы даете
        <a href="/confidence" target="_blank">
          согласие на обработку персональных данных
        </a>
      </span>
    </div>
    <!-- <a href="#" class="promo-code-block-toggle">Промокод</a>
    <div class="promo-code-block hidden form-group">
        <label for="trial_promo-UIVTFNST"></label>
        <input type="text" name="promo" id="trial_promo-UIVTFNST" tabindex="7" autocomplete="off" />
        <span class="form-error" data-field="promo"></span>
    </div> -->
</form>

</div>
                </div>
                <button class="pop-up-appeal__close">Закрыть</button>
            </div>
        </div>
    </div>
</div>
    
    <script async="async" id="main-scripts" src="/assets/app-94f17c1c8c68eb8782f10c216cb8e115.js" type="text/javascript"></script>
  </body>
  <link href="/assets/app-3363119890e5f50d57493c1a2c91b92c.css" media="screen" rel="stylesheet" type="text/css" />
  
  <div><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RKWR6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div>
</html>