<!DOCTYPE html>
<html lang="ru" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset='utf-8' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Сервис обработки звонков: прием и обработка входящих звонков - Скорозвон - Скорозвон</title>
<meta property="og:type" content="website" />
<meta property="og:image" content="https://skorozvon.ru/images/logo.png"/>
<meta property="og:title" content="Скорозвон - автоматизирует продажи по телефону и холодные звонки, организует привлечение клиентов и контроль продаж." />
<meta property="og:url" content="https://skorozvon.ru"/>
<meta property="og:site_name" content="Skorozvon"/>
<script>
  window.applicationUrl = 'https://app.skorozvon.ru';
  window.verificationServiceUrl = 'https://perify.skorozvon.ru';
  window.strackerUrl = 'https://analytics.skorozvon.ru';
  window.dataLayer = [{
    accountId: undefined,
    userId: undefined,
    roistatId: undefined
  }];
  window.yaParams = {
    account_id: undefined,
    user_id: undefined,
    roistat_id: undefined
  };
</script>
<link rel="canonical" href="https://skorozvon.ru/solutions/obrabotka-zvonkov" /><meta content="authenticity_token" name="csrf-param" />
<meta content="RAC3BaLwmPXxf3k0rZaSpwSq9cfn0pB9n3VIE5jamsk=" name="csrf-token" /><meta name="description" content="Возможность приема и обработки входящих звонков в сервисе "Скорозвон". Описание основных технических характеристик программы по запуску горячей линии для обработки входящих звонков - Скорозвон ☎+7 (495) 668-65-86
" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RKWR6');</script>
<!-- End Google Tag Manager -->
    <style type="text/css">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</style>
  </head>
  <body id="obrabotka-zvonkov-page" class="page page-header-old-full header-old ">
    


        <header class="header">
        <div class="header__wrapper">
            <div class="container">
                <div class="header__row">
                    <a class="header__logo" href=/>
                        <img src="/assets/img/logo/logo.svg" alt="Скорозвон">
                    </a>
                    <button class="header__menu-button"></button>
                    <nav class="header__menu">
                        <ul>
                            <li><a href="/features">Возможности</a></li>
                            <li><a href="/tariffs">Тарифы</a></li>
                            <li class="header__drop-item">
                                <a href="/solutions">Решения</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                                    <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                                    <li><span class="current">Горячая Линия</span></li>
                                    <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
                                </ul>
                            </li>
                            <li class="header__drop-item">
                                <a href="/events">Академия Скорозвона</a>
                                <ul class="header__drop-menu">
                                    <li><a href="/spravochnik">База знаний</a></li>
                                    <li><a href="/articles">Блог</a></li>
                                    <li><a href="/cases">Кейсы</a></li>
                                    <li><a href="/events/webinars">Вебинары</a></li>
                                    <li><a href="/events/courses">Курсы</a></li>
                                    <li><a href="/events/ebooks">Книги</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                    <div class="header__actions">
                        <div class="header__free-use">
                            <button class="button button_simple button_round js-goto-confirmation">Попробовать бесплатно</button>
                        </div>
                        <div class="header__phone">
                            <a href="tel:+78003339702">8 800 333 97 02</a>
                            <span>Звонок бесплатный</span>
                        </div>
                        <hr>
                        <a href="https://app.skorozvon.ru/users/sign_in" class="header__log-in redbut enterbut various">Войти</a>
                    </div>
                </div>
            </div>
        </div>
        <!--Temp-->
        <div class="mobile-menu-overlay"></div>
        <div class="mobile-menu">
            <ul class="mobile-menu__list">
                <li><a href="/spravochnik">База знаний</a></li>
                <li><a href="/articles">Блог</a></li>
                <li><a href="/features/turbozapusk-skorozvona">Возможности</a></li>
                <li><a href="/products">Продукты</a></li>
                <li><a href="/cases">Кейсы</a></li>
                <li><a href="/tariffs">Тарифы</a></li>
            </ul>
            <a class="mobile-menu__log-in" href="https://app.skorozvon.ru/#/login">Войти</a>
            <div class="mobile-menu__phone">
                <a href="tel:+78003339702">8 800 333 97 02</a>
                <span>Звонок бесплатный</span>
            </div>
            <div class="mobile-menu__free-use">
                <button class="button button_round">Попробовать бесплатно</button>
            </div>
        </div>
        <!--end Temp-->
    </header>
    <div class="content">
      <div class="container">
        <div class="breadcrumbs">
    <ul class="breadcrumbs"><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li><span>Горячая линия</span></li></ul>
</div>
<h1>Горячая линия</h1>
<div class="content__row">
    <div class="content__main">
            <!--Обработка звонков-->
<script async="">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</script> <div class="cnt"> <div class="cnt__section cnt-intro"> <div class="cnt__container cnt-intro__container"> <div class="cnt-intro__wrapper"> <h2 class="cnt__section-title cnt__section-title_main cnt-intro__title"><span>Горячая линия</span> с&nbsp;предиктивным дозвоном</h2> <div class="cnt-intro__text"> <p>Подключите горячую линию в&nbsp;<a href="/main">Скорозвоне</a> для&nbsp;обработки 100%&nbsp;звонков. Скорозвон перезвонит всем недозвонившимся и&nbsp;соединит с&nbsp;теми, кто&nbsp;ответил.</p> </div> <form class="cnt-registration__form cnt-form"> <input class="cnt-form__input js-phone js-phone-goto-position" type="text" name="phone" placeholder="900 000-00-00" required=""> <span class="cnt-form__plus">+7</span> <button class="cnt-form__button cnt-form__button_arrow js-request-phone-verification">Попробовать бесплатно</button> <div class="cnt-form__hint js-hint">Мы отправим вам смс с&nbsp;кодом регистрации</div> <div class="cnt-form__hint">После регистрации мы зачислим 10&nbsp;рублей на&nbsp;ваш счет для&nbsp;пяти тестовых звонков.</div> <div class="cnt-form__hint">Нажимая на&nbsp;кнопку «Попробовать бесплатно» вы даете <a target="_blank" href="/confidence">согласие на&nbsp;обработку персональных данных</a>.</div> </form> </div> </div> </div> <div class="cnt__section cnt-registration cnt__section_decorated_top cnt__section_decorated_bottom_2"> <div class="cnt__container cnt-registration__container"> <div class="cnt-registration__offer"> <div class="cnt-registration__subtitle">Некогда читать?</div> <div class="cnt__section-title cnt-registration__title">Действуйте!</div> <div class="cnt-registration__text"> <p>Проверьте, как работает горячая линия Скорозвона.</p> <a class="cnt-registration__phone cnt-registration__phone_big" href="+78003339702">8 800 333 97 02</a> <p class="cnt-registration__call">Позвоните нам.</p> </div> </div> <div class="cnt-registration__employe cnt-employe"> <div class="cnt-employe__photo"> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjYvMTVfMDdfNDZfMTE5X29icmFib3RrYV96dm9ua292X19lbXBsb3llX2JhbGFoYW5vdmEucG5nIl1d/obrabotka-zvonkov__employe_balahanova.png" alt="Юлия Балахонова, руководитель отдела сопровождения"> </div> <div class="cnt-employe__name">Юлия Балахонова</div> <div class="cnt-employe__post">руководитель отдела сопровождения</div> </div> </div> </div> <section class="cnt__section cnt-task"> <div class="cnt__container"> <h2 class="cnt__section-title"><span>Если</span> стоит задача</h2> <ul class="cnt-task__list"> <li> <div class="cnt-task__name"> <span>Автоматизировать прием&nbsp;звонков </span> и&nbsp;повысить Service&nbsp;Level </div> </li> <li> <div class="cnt-task__name"> <span>Распределять нагрузку</span> на&nbsp;горячую линию в&nbsp;часы&nbsp;пик </div> </li> <li> <div class="cnt-task__name"> <span>Уведомлять о&nbsp;пропущенных</span> и&nbsp;перезванивать автоматически </div> </li> <li> <div class="cnt-task__name"> <span>Соединять только с&nbsp;ответившими </span> клиентами при&nbsp;автодозвоне </div> </li> </ul> </div> </section> <section class="cnt__section cnt-solution"> <div class="cnt__container cnt-solution__container"> <h2 class="cnt__section-title"><span>Есть</span> готовое решение</h2> <div class="cnt-solution__wrapper"> <div> <h2 class="cnt__section-title">Скорозвон&nbsp;<span>— сервис обработки входящих звонков</span>
</h2> <form class="cnt-registration__form cnt-form"> <input class="cnt-form__input js-phone js-phone-goto-position" type="text" name="phone" placeholder="900 000-00-00" required=""> <span class="cnt-form__plus">+7</span> <button class="cnt-form__button cnt-form__button_arrow js-request-phone-verification">Попробовать бесплатно</button> <div class="cnt-form__hint js-hint">Мы отправим вам смс с&nbsp;кодом регистрации</div> <div class="cnt-form__hint">После регистрации мы зачислим 10&nbsp;рублей на&nbsp;ваш счет для&nbsp;пяти тестовых звонков.</div> <div class="cnt-form__hint">Нажимая на&nbsp;кнопку «Попробовать бесплатно» вы даете <a target="_blank" href="/confidence">согласие на&nbsp;обработку персональных данных</a>.</div> </form> </div> </div> </div> </section> <section class="cnt__section cnt-advantages"> <div class="cnt__container"> <h2 class="cnt__section-title cnt-advantages__title">Возможности <span>решения</span>
</h2> <ul class="cnt-advantages__list"> <li> <div class="cnt-advantages__name">Гибкие сценарии распределения вызовов</div> </li> <li> <div class="cnt-advantages__name">Настройка каждой линии и&nbsp;тегирование контактов</div> </li> <li> <div class="cnt-advantages__name">Масштабируется и&nbsp;мониторит тысячи&nbsp;линий</div> </li> <li> <div class="cnt-advantages__name">IVR-секретарь снизит нагрузку</div> </li> <li> <div class="cnt-advantages__name">Переадресация на&nbsp;мобильный или&nbsp;городской</div> </li> <li> <div class="cnt-advantages__name">Обработка 100% пропущенных звонков</div> </li> <li> <div class="cnt-advantages__name">Вся информация о&nbsp;клиенте в&nbsp;момент вызова</div> </li> <li> <div class="cnt-advantages__name">Привязка клиентов к&nbsp;менеджерам</div> </li> <li> <div class="cnt-advantages__name">Визуальные отчеты с&nbsp;выгрузкой в&nbsp;Excel </div> </li> <li> <div class="cnt-advantages__name">Адаптация рабочего&nbsp;графика к&nbsp;часовому поясу</div> </li> <li> <div class="cnt-advantages__name">Мелодии и&nbsp;автоответчики вместо гудков</div> </li> </ul> </div> </section> <section class="cnt__section cnt-possibility"> <div class="cnt__container"> <div class="cnt-possibility__container"> <img class="cnt-possibility__logo" src="/system/images/W1siZiIsIjIwMjAvMTAvMjgvMTRfNTZfMjVfMzEzX29icmFib3RrYV96dm9ua292X19sb2dvLnBuZyJdXQ/obrabotka-zvonkov__logo.png" alt="Скорозвон - сервис для четырех направлений колл-центра: исходящие звонки, обработка входящих заявок, горячая линия, обзвон роботом" width="120" height="120"> <h2 class="cnt__section-title">Больше <span>возможностей</span>
</h2> <div class="cnt-possibility__text"> <p>Скорозвон — единый сервис для четырех направлений колл-центра: исходящие звонки, обработка входящих заявок, горячая линия, обзвон роботом. Регистрируйтесь в сервисе и получите <a href="/solutions">весь арсенал для профессионалов продаж</a>, доступный в любой момент.</p> </div> <form class="cnt-registration__form cnt-form"> <input class="cnt-form__input js-phone js-phone-goto-position" type="text" name="phone" placeholder="900 000-00-00" required=""> <span class="cnt-form__plus">+7</span> <button class="cnt-form__button cnt-form__button_arrow js-request-phone-verification">Войти в Скорозвон</button> <div class="cnt-form__hint js-hint">Мы отправим вам смс с&nbsp;кодом регистрации</div> <div class="cnt-form__hint">После регистрации мы зачислим 10&nbsp;рублей на&nbsp;ваш счет для&nbsp;пяти тестовых звонков.</div> <div class="cnt-form__hint">Нажимая на&nbsp;кнопку «Войти в Скорозвон» вы даете <a target="_blank" href="/confidence">согласие на&nbsp;обработку персональных данных</a>.</div> </form> </div> </div> </section> <section class="cnt__section cnt-features"> <div class="cnt__container"> <ul class="cnt-features__list"> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Гибкие сценарии распределения вызовов</span>
</div> <div class="cnt-features__text"> <ul> <li>Настройте один сценарий для всех линий или для каждой линии свой и прикрепите менеджеров.</li> <li> <p>Менеджеры смогут принимать вызовы:</p> <ul> <li>по случайному принципу;</li> <li>на наиболее свободного менеджера, у которого с момента завершения последнего разговора прошло больше времени, чем у других; </li> <li>последовательно.</li> </ul> </li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMTJfMjdfMjE4X29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzAxLnBuZyJdXQ/obrabotka-zvonkov__screenshot_01.png" alt="Гибкие сценарии распределения вызовов"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Настройка каждой линии и тегирование контактов</span>
</div> <div class="cnt-features__text"> <ul> <li>Название линии отображается при входящем звонке. Удобно, когда много номеров, чтобы понять, откуда поступил звонок.</li> <li>Отметьте пункт «Назначать тег с названием линии при звонке», и программа будет сортировать контакты по линиям.</li> <li>Функция приема звонков в статусе «Доступен» позволяет операторам отвечать на вызовы после заполнения карточки. Если нужно сократить время ожидания клиента, просто не выбирайте этот пункт, и операторы будут принимать новый звонок сразу после разговора.</li> <li>При включенном автоответе в статусе «Доступен» система сама «возьмет трубку» и откроет карточку клиента.</li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMTRfMTRfMTRfb2JyYWJvdGthX3p2b25rb3ZfX3NjcmVlbnNob3RfMDIucG5nIl1d/obrabotka-zvonkov__screenshot_02.png" alt="Настройка каждой линии и тегирование контактов"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Масштабируется и мониторит тысячи линий</span>
</div> <div class="cnt-features__text"> <p>Сервис масштабируется до нескольких тысяч линий, мониторит загруженность каждой линии и ключевых показателей 24/7/365, обновляя данные в режиме real-time:</p> <ul> <li>число свободных операторов на линии;</li> <li>количество активных разговоров;</li> <li>число клиентов в очереди;</li> <li>Service Level (% своевременно принятых вызовов из очереди);</li> <li>среднее время ожидания ответа оператора;</li> <li>потерянные вызовы без учета коротких (до 5 сек).</li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMTVfNDBfNjQxX29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzAzLnBuZyJdXQ/obrabotka-zvonkov__screenshot_03.png" alt="Масштабируется и мониторит тысячи линий"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>IVR-секретарь снизит нагрузку</span>
</div> <div class="cnt-features__text"> <ul> <li>Настройте голосовое меню, чтобы автоматически распределять входящие звонки на сотрудников.</li> <li>Выберите время проигрывания IVR: рабочее, нерабочее, всегда.</li> <li>Загрузите звуковое приветствие и настройте алгоритм распределения звонков: 0&nbsp;— перевод на меню, 1&nbsp;— перевод на внешний номер, 2&nbsp;— перевод на группу, 3&nbsp;— перевод на пользователя, 4&nbsp;— проигрывание звукового файла, если оператор занят.</li> <li>Если клиент ничего не выбрал, меню запустится повторно.</li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMTZfNThfMjI1X29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzA0LnBuZyJdXQ/obrabotka-zvonkov__screenshot_04.png" alt="IVR-секретарь снизит нагрузку"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Переадресация на мобильный или городской</span>
</div> <div class="cnt-features__text"> <ul> <li>Вы можете <a href="/help/manual/nastroyka-vhodyaschih-zvonkov/nastroyka-pereadresatsii-vhodyaschih-vyzovov">установить переадресацию</a> на единый номер, либо на личный номер каждого пользователя, или запретить.</li> <li>Определите, сколько секунд система будет дозваниваться на&nbsp;внешний номер&nbsp;— от&nbsp;10 до&nbsp;40&nbsp;сек. </li> <li>Установите число попыток автоперезвона на&nbsp;случай, если все операторы будут заняты.</li> <li>При переадресации отображается номер телефона звонящего или номер с названием линии, на которую клиент звонит. </li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMTlfMjBfNzc4X29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzA1LnBuZyJdXQ/obrabotka-zvonkov__screenshot_05.png" alt="Переадресация на мобильный или городской"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Обработка 100% пропущенных звонков</span>
</div> <div class="cnt-features__text"> <p>Со Скорозвоном ни один входящий звонок не потеряется по трем причинам:</p> <ul> <li>оператор услышит сигнал звонка через колонки компьютера или динамик ноутбука, даже если снял гарнитуру;</li> <li>если нужно, система ответит на звонок автоматически и «подтянет» карточку;</li> <li>если клиент всё же не дозвонился (и не важно, по какой причине), программа уведомит об этом на email и сама перезвонит.</li> <li>при перезвоне клиентам сервис соединяет операторов только с ответившими на звонок.</li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMjBfNDBfMTQxX29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzA2LnBuZyJdXQ/obrabotka-zvonkov__screenshot_06.png" alt="Обработка 100% пропущенных звонков"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Вся информация о клиенте в&nbsp;момент вызова</span>
</div> <div class="cnt-features__text"> <ul> <li>При входящем вызове отображается номер телефона звонящего и номер с названием линии, на которую клиент звонит.</li> <li>При повторном вызове подтягивается карточка с данными клиента, историей переговоров, аудиозаписями и комментариями к звонкам.</li> <li>Менеджер видит текст скрипта с заданными руководителем вариантами окончания разговора.</li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMjFfNTdfOTg4X29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzA3LnBuZyJdXQ/obrabotka-zvonkov__screenshot_07.png" alt="Вся информация о клиенте в момент вызова"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Привязка клиентов к&nbsp;менеджерам</span>
</div> <div class="cnt-features__text"> <ul> <li>Сервис учитывает привязку контактов к менеджерам. И, при звонке клиента из базы определенного менеджера, переадресует звонок именно ему.</li> <li>Клиентам удобнее работать с персональным менеджером, а менеджеру — с начала и до конца вести своего клиента. Плюс&nbsp;— это повышает Service level (SL). </li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMjNfMTZfMzcxX29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzA4LnBuZyJdXQ/obrabotka-zvonkov__screenshot_08.png" alt="Привязка клиентов к менеджерам"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Визуальные отчеты с выгрузкой в Excel</span>
</div> <div class="cnt-features__text"> <ul> <li><strong>Сравнение линий:</strong> выявление самого эффективного канала и уникальных от общего числа звонков.</li> <li><strong>Сравнение по дням:</strong> динамика звонков на линиях, дни с пиковой нагрузкой и оценка эффективности рекламных кампаний.</li> <li><strong>Число вызовов:</strong> динамика по линиям, соотношение входящих и пропущенных, выявление дней с пиковой нагрузкой.</li> <li><strong>Оценка сотрудников:</strong> выявление лидеров по приему входящих и числу пропущенных звонков.</li> <li><strong>Записи разговоров:</strong> таблица принятых звонков в записи с указанием даты, времени, линии, клиента и длительности звонка.</li> <li><strong>Выгрузка отчетов</strong> с детализацией в формате таблиц Excel.</li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMjZfNDBfMjExX29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzA5LnBuZyJdXQ/obrabotka-zvonkov__screenshot_09.png" alt="Визуальные отчеты с выгрузкой в Excel"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Адаптация рабочего графика к часовому поясу</span>
</div> <div class="cnt-features__text"> <ul> <li>Сервис автоматически определяет часовой пояс каждого сотрудника и и синхронизирует с рабочим графиком.</li> <li>Все звонки, поступившие, когда операторы оффлайн, фиксируются с причиной «нерабочее время».</li> <li> <p>Можно настроить, чтобы в нерабочее время:</p> <ul> <li>вызовы переадресовывались на персональный номер сотрудника,</li> <li>запускался автоответчик.</li> </ul> </li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMjhfMTNfMzU4X29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzEwLnBuZyJdXQ/obrabotka-zvonkov__screenshot_10.png" alt="Адаптация рабочего графика к часовому поясу"> </picture> </figure> </li> <li class="cnt-features__item"> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Мелодии и автоответчики вместо гудков</span>
</div> <div class="cnt-features__text"> <ul> <li>При звонке в нерабочее время или, если оператор занят, клиента поприветствует автоответчик. Он попросит дождаться ответа менеджера или напомнит о времени обслуживания клиентов. </li> <li> <p>Настраивайте собственные мелодии и загружайте аудиоответы для разных ситуаций:</p> <ul> <li>при поступлении входящего вызова,</li> <li>когда клиент ожидает ответа оператора,</li> <li>когда все менеджеры заняты,</li> <li>при звонке в нерабочее время и т.д.</li> </ul> </li> </ul> </div> </div> <figure class="cnt-features__image"> <picture> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDNfMjlfMjNfODIzX29icmFib3RrYV96dm9ua292X19zY3JlZW5zaG90XzExLnBuZyJdXQ/obrabotka-zvonkov__screenshot_11.png" alt="Мелодии и автоответчики вместо гудков"> </picture> </figure> </li> <li class="cnt-features__item cnt-customize"> <div></div> <div class="cnt-features__wrapper"> <div class="cnt__section-title"><span>Настройте* за&nbsp;</span>пару минут</div> <div class="cnt-customize__decor"> <div class="cnt-customize__video cnt-video"> <a class="cnt-video__link" target="_blank" href="https://youtu.be/yblwT3doh0A"> <picture> <img class="cnt-video__media" src="/system/images/W1siZiIsIjIwMjAvMTAvMjkvMDRfNTVfMDlfOTQ1X29icmFib3RrYV96dm9ua292X192aWRlb19jb3Zlci5qcGciXV0/obrabotka-zvonkov__video-cover.jpg" alt="Скорозвон: прием входящих вызовов" data-video="yblwT3doh0A"> </picture> </a> <button class="cnt-video__button" aria-label="Запустить видео"> <svg width="68" height="48" viewBox="0 0 68 48"> <path class="cnt-video__button-shape" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path> <path class="cnt-video__button-icon" d="M 45,24 27,14 27,34"></path> </svg> </button> </div> <div class="cnt-customize__panel"></div> </div> <div class="cnt-features__text"> <ol class="cnt-customize__list"> <li>Подключите номер телефона, гарнитуру и назначьте сотрудников.</li> <li>Выберите сценарий распределения вызовов с переадресацией или без.</li> <li>Укажите время ожидания клиентов на линии и число дозвонов.</li> </ol> </div> <p><sup>*</sup>Или позвоните по&nbsp;номеру <a class="cnt-customize__phone" href="tel:+78003339702">8 800 333 97 02</a>, специалист поможет всё&nbsp;настроить.</p> </div> </li> </ul> </div> </section> <section class="cnt__section cnt-industries cnt__section_decorated_top cnt__section_decorated_bottom_2"> <div class="cnt__container"> <h2 class="cnt__section-title cnt-industries__title">Скорозвон выбрали <span>компании из&nbsp;25+ отраслей</span>
</h2> <div class="cnt-industries__list"> <ul> <li>Логистические компании</li> <li>Колл-центры</li> <li>Коллекторские агентства</li> <li>Агентства недвижимости</li> <li>Event-агентства</li> <li>Кредитные организации</li> <li>Опросные компании</li> <li>Салоны красоты</li> <li>Медицинские центры</li> <li>Интернет-магазины</li> <li>Крупные ритейлеры</li> <li>Фитнес-центры</li> <li>Службы доставки</li> <li>Страховые компании</li> <li>Маркетплейсы</li> <li>Операторы связи</li> <li>Туристические компани</li> <li>Авиакомпании</li> <li>Банки </li> <li>Маркетинговые агентства</li> <li>Такси и т.д.</li> </ul> </div> </div> </section> <section class="cnt__section cnt-clients"> <div class="cnt__container"> <ul class="cnt-clients__list"> <li><img src="/system/images/W1siZiIsIjIwMjAvMDkvMzAvMTJfNDJfNTRfODA5X2xvZ29feWFuZGV4X3RleGkucG5nIl1d/logo_yandex-texi.png" alt="ЯндексТакси" title="ЯндексТакси" width="223" height="65"></li> <li><img src="/system/images/W1siZiIsIjIwMjAvMDkvMzAvMTJfNDJfNTRfNjcwX2xvZ29fcGlrX2dyb3VwLnBuZyJdXQ/logo_pik-group.png" alt="ПИК Группа" title="ПИК Группа" width="98" height="97"></li> <li><img src="/system/images/W1siZiIsIjIwMjAvMDkvMzAvMTJfNDJfNTRfMzQyX2xvZ29fZG9femFycGxhdGkucG5nIl1d/logo_do-zarplati.png" alt="До зарплаты" title="До зарплаты" width="131" height="83"></li> <li><img src="/system/images/W1siZiIsIjIwMjAvMDkvMzAvMTJfNDJfNTRfNTUwX2xvZ29fbGVhZF9jYWxsLnBuZyJdXQ/logo_lead-call.png" alt="LeadCall" title="LeadCall" width="152" height="56"></li> <li><img src="/system/images/W1siZiIsIjIwMjAvMDkvMzAvMTJfNDJfNTRfNDA2X2xvZ29faW50ZXJwcm9tYmFuay5wbmciXV0/logo_interprombank.png" alt="Интерпромбанк" title="Интерпромбанк" width="264" height="47"></li> <li><img src="/system/images/W1siZiIsIjIwMjAvMDkvMzAvMTJfNDJfNTRfMjdfbG9nb19hdXRvLnJ1LnBuZyJdXQ/logo_auto.ru.png" alt="auto.ru" title="auto.ru" width="211" height="33"></li> <li><img src="/system/images/W1siZiIsIjIwMjAvMDkvMzAvMTJfNDJfNTRfNzM5X2xvZ29fdG9jaGthLnBuZyJdXQ/logo_tochka.png" alt="Точка - банк для предпринимателей" title="Точка - банк для предпринимателей" width="149" height="47"></li> </ul> </div> </section> <div class="cnt__section cnt-registration cnt-registration_reverse"> <span class="anchor" id="form"></span> <div class="cnt__container cnt-registration__container"> <div class="cnt-registration__offer"> <div class="cnt__section-title cnt-registration__title"><span>Остались</span> вопросы<span>?</span>
</div> <div class="cnt-registration__text"> <p>Зарегистрируйтесь в сервисе и позвоните нам <a class="cnt-registration__phone cnt-registration__phone_red" href="tel:+78003339702">8 800 333 97 02</a>. <br>Мы ответим на вопросы и поможем всё подключить.</p> </div> <form class="cnt-registration__form cnt-form"> <input class="cnt-form__input js-phone js-phone-goto-position" type="text" name="phone" placeholder="900 000-00-00" required=""> <span class="cnt-form__plus">+7</span> <button class="cnt-form__button cnt-form__button_arrow js-request-phone-verification">Войти в сервис</button> <div class="cnt-form__hint js-hint">Мы отправим вам смс с&nbsp;кодом регистрации</div> <div class="cnt-form__hint">После регистрации мы зачислим 10&nbsp;рублей на&nbsp;ваш счет для&nbsp;пяти тестовых звонков.</div> <div class="cnt-form__hint">Нажимая на&nbsp;кнопку «Войти в сервис» вы даете <a target="_blank" href="/confidence">согласие на&nbsp;обработку персональных данных</a>.</div> </form> </div> <div class="cnt-registration__employe cnt-employe"> <div class="cnt-employe__photo"> <img src="/system/images/W1siZiIsIjIwMjAvMTAvMjYvMTVfMDdfNDZfMTE5X29icmFib3RrYV96dm9ua292X19lbXBsb3llX2JhbGFoYW5vdmEucG5nIl1d/obrabotka-zvonkov__employe_balahanova.png" alt="Юлия Балахонова, руководитель отдела сопровождения"> </div> <div class="cnt-employe__name">Юлия Балахонова</div> <div class="cnt-employe__post">руководитель отдела сопровождения</div> </div> </div> </div>
</div> <script>document.addEventListener('DOMContentLoaded',function(){function findVideos(){let videos=document.querySelectorAll('.cnt-video');for(let i=0;i<videos.length;i++){setupVideo(videos[i])}}function setupVideo(video){let link=video.querySelector('.cnt-video__link');let media=video.querySelector('.cnt-video__media');let button=video.querySelector('.cnt-video__button');let id=parseMediaURL(media);video.addEventListener('click',()=>{let iframe=createIframe(id);link.remove();button.remove();video.appendChild(iframe)});link.removeAttribute('href')}function parseMediaURL(media){let url=media.getAttribute('data-video');return url}function createIframe(id){let iframe=document.createElement('iframe');iframe.setAttribute('allowfullscreen','');iframe.setAttribute('allow','autoplay');iframe.setAttribute('src',generateURL(id));iframe.classList.add('cnt-video__media');return iframe}function generateURL(id){let query='?rel=0&showinfo=0&autoplay=1';return'https://www.youtube.com/embed/'+id+query}findVideos()});</script>
<!--end Обработка звонков-->
    </div>
</div>

      </div>
    </div>
    <footer class="footer" itemscope itemtype="http://schema.org/LocalBusiness">
  <meta itemprop="openingHours" content="Mo,Tu,We,Th,Fr 08:00-17:00" />
  <meta itemprop="url" content="https://skorozvon.ru" />
  <meta itemprop="image" content="/assets/logo_desktop.png" />
  <div class="container">
    <div class="footer__row">
      <div class="footer__col footer__col_left">
        <a itemprop="logo" class="footer__logo" href="/" title="На Главную">
          <img src="/assets/img/logo/logo_white.svg" alt="Скорозвон">
        </a>
        <div class="footer-contacts">
          <div class="footer-contacts__item footer-contacts__item_phone">
            <a itemprop="telephone" href="tel:+78003339702">8 800 333 97 02</a>
            <span>Звонок бесплатный</span>
          </div>
          <div class="footer-contacts__item footer-contacts__item_address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address">
            <a target="_blank" href="//www.google.com/maps?q=%D1%83%D0%BB.+%D0%92%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F,+35%D0%91,+%D0%BA%D0%BE%D1%80%D0%BF.+3,+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0&um=1&ie=UTF-8&sa=X&ved=2ahUKEwj1tOGs2LXoAhXPxaYKHRi5C5YQ_AUoAXoECBcQAw">
              <span itemprop="streetAddress">ул. Татищева 49А</span>,
              <span itemprop="addressLocality">Екатеринбург</span>
            </a>
          </div>
          <div class="footer-contacts__item footer-contacts__item_email">
            <a itemprop="email" target="_blank" href="mailto:welcome@skorozvon.ru">welcome@skorozvon.ru</a>
          </div>
        </div>
      </div>
      <hr>
      <div class="footer__col">
        <nav class="footer-menu">
          <ul class="footer-menu__list">
            <li class="footer-menu__item footer-menu__item_active">
              <a class="footer-menu__title">О компании</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/about">Контакты</a></li>
                <!--<li><a href="#">Реквизиты</a></li>-->
                <li><a href="/tariffs">Тарифы</a></li>
                <li><a href="/otzyvy">Отзывы</a></li>
                <li><a href="/offer">Оферта</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title" href="/solutions">Решения</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                <li><span class="current">Горячая Линия</span></li>
                <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title">Полезное</a>
              <ul class="footer-menu__nested-list">
                  <li><a href="/features/turbozapusk-skorozvona">Возможности сервиса</a></li>
                  <li><a href="/versions/">Обновления продукта</a></li>
                  <li><a href="/partners">Партнерам</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
                <a class="footer-menu__title">Академия</a>
                <ul class="footer-menu__nested-list">
                  <li><a href="/spravochnik">База знаний</a></li>
                  <li><a href="/articles">Блог</a></li>
                  <li><a href="/cases">Кейсы</a></li>
                  <li><a href="/events/webinars">Вебинары</a></li>
                  <li><a href="/events/courses">Курсы</a></li>
                  <li><a href="/events/ebooks">Книги</a></li>
                </ul>
            </li>
          </ul>
        </nav>
      </div>
    </div>
    <div class="footer__row footer__row_reverse">
      <div class="footer__col footer__col_valign-bottom">
        <div class="footer-socials">
          <ul>
            <li>
              <a class="footer-socials__item footer-socials__item_vk" target="_blank" href="//vk.com/skorozvon_ru" title="Вконтакте">Vkontakte</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_facebook" target="_blank" href="//facebook.com/skorozvon.ru" title="Facebook">Facebook</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_youtube" target="_blank" href="//youtube.com/user/SmartubeRu" title="YouTube">Youtube</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_telegram" target="_blank" href="//t.me/skorozvon_ru" title="Telegram">Telegram</a>
            </li>
          </ul>
        </div>
      </div>
      <hr>
      <div class="footer__col footer__col_left footer__col_valign-bottom">
        <div class="footer__copyright">
          &copy; <span itemprop="name">Скорозвон</span>, 2012-<span id="footer__current-year">2020</span>
        </div>
        <div class="footer__policy">
          <a target="_blank" href="https://skorozvon.ru/policy_confidence.pdf">Политика обработки персональных данных</a>
        </div>
      </div>
    </div>
  </div>

</footer>
    <div class="pop-up hidden" id="new-register">
    <div class="pop-up__overlay"></div>
    <div class="pop-up__content-wrapper">
        <div class="pop-up__content">
            <div class="pop-up-appeal">
                <div class="pop-up-appeal__content">
                  <div class="formbox fancyblock" id="register">
    <div class="title">Регистрация в сервисе Скорозвон</div>
    <form accept-charset="UTF-8" class="trialform" >
    <div class="messages"></div>
    <input name="authenticity_token" type="hidden" value="RAC3BaLwmPXxf3k0rZaSpwSq9cfn0pB9n3VIE5jamsk=" />
    <input name="utf8" type="hidden" value="\u2713" />
    <!--
    <div class="form-group">
        <label for="trial_name-RGTXXSNK">Имя:</label>
        <input type="text" name="name" id="trial_name-RGTXXSNK" tabindex="1" autocomplete="off" />
        <span class="form-error" data-field="name"></span>
    </div>
    <div class="form-group">
        <label for="trial_email-RGTXXSNK">E-mail:</label>
        <input type="text" name="email" id="trial_email-RGTXXSNK" placeholder="example@domain.ru" tabindex="2" autocomplete="off" />
        <span class="form-error" data-field="email"></span>
    </div>
    <div class="form-group">
        <label for="trial_pass-RGTXXSNK">Пароль:</label>
        <input type="password" name="password" id="trial_pass-RGTXXSNK" placeholder="Не менее 6 символов" tabindex="3" autocomplete="off" />
        <span class="form-error" data-field="password"></span>
    </div>
    -->
    <div class="form-group trial_feedback trial_feedback__no-background">
      <!-- <label for="trial_phone-RGTXXSNK">Телефон:</label> -->
      <div class="submit-group-wrapper">
          <span class="trial_feedback_plus-sign">+</span>
          <input type="text" name="phone" id="trial_phone-RGTXXSNK"
                class="trial_feedback_phone js-phone js-phone-goto-position"
                tabindex="4" autocomplete="off"
                placeholder="7 900 000-00-00">

          <!-- <span class="form-error" data-field="phone"></span> -->
          <div class="content_button red trial_feedback_submit js-request-phone-verification  ">
            <button type="submit" tabindex="9"
                    class="js-register trial_feedback_submit_button">
              Попробовать бесплатно
            </button>
          </div>
      <div class="trial_feedback_sms-hint js-hint">
        Мы отправим вам смс с кодом регистрации.
      </div>
      </div>
      <span>
        Нажимая на кнопку "Попробовать бесплатно", вы даете
        <a href="/confidence" target="_blank">
          согласие на обработку персональных данных
        </a>
      </span>
    </div>
    <!-- <a href="#" class="promo-code-block-toggle">Промокод</a>
    <div class="promo-code-block hidden form-group">
        <label for="trial_promo-RGTXXSNK"></label>
        <input type="text" name="promo" id="trial_promo-RGTXXSNK" tabindex="7" autocomplete="off" />
        <span class="form-error" data-field="promo"></span>
    </div> -->
</form>

</div>
                </div>
                <button class="pop-up-appeal__close">Закрыть</button>
            </div>
        </div>
    </div>
</div>
    
    <script async="async" id="main-scripts" src="/assets/app-94f17c1c8c68eb8782f10c216cb8e115.js" type="text/javascript"></script>
  </body>
  <link href="/assets/app-3363119890e5f50d57493c1a2c91b92c.css" media="screen" rel="stylesheet" type="text/css" />
  
  <div><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RKWR6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div>
</html>