<!DOCTYPE html>
<html lang="ru" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset='utf-8' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Тайный покупатель: что делает и зачем он бизнесу - Скорозвон</title>
<meta property="og:type" content="website" />
<meta property="og:image" content="https://skorozvon.ru/images/logo.png"/>
<meta property="og:title" content="Скорозвон - автоматизирует продажи по телефону и холодные звонки, организует привлечение клиентов и контроль продаж." />
<meta property="og:url" content="https://skorozvon.ru"/>
<meta property="og:site_name" content="Skorozvon"/>
<style>
  .grecaptcha-badge { visibility: hidden; }
</style>
<script async src="https://www.google.com/recaptcha/api.js?render=6LeHrZ4aAAAAAHnnsE8NkKo7s3AnJMJd3TnCwPg_"></script>
<script>
  window.applicationUrl = 'https://app.skorozvon.ru';
  window.viaSupreme = true;
  window.verificationServiceUrl = 'https://perify.skorozvon.ru';
  window.recaptchaKey = '6LeHrZ4aAAAAAHnnsE8NkKo7s3AnJMJd3TnCwPg_';
  window.strackerUrl = 'https://analytics.skorozvon.ru';
  window.dataLayer = [{
    accountId: undefined,
    userId: undefined,
    roistatId: undefined
  }];
  window.yaParams = {
    account_id: undefined,
    user_id: undefined,
    roistat_id: undefined
  };
</script>
<link rel="canonical" href="https://skorozvon.ru/articles/kto-takoj-tanyj-pokupatel" /><meta content="authenticity_token" name="csrf-param" />
<meta content="TJihcKNFRzb30WCgso/kMQdpNRfCkXrlhU17AP1xHoU=" name="csrf-token" /><meta content="Что такое тайный покупатель? ✌ Какие обязанности и как правильно поставить задачу тайному покупателю? ⭐ Как оценить работы и сколько платить? 👍 Читайте в блоге Скорозвон" name="description" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RKWR6');</script>
<!-- End Google Tag Manager -->
    <style type="text/css">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</style>
  </head>
  <body id="blog-page" class="page page-header-old-full header-old ">
    <script async>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</script> <div class="banner-main banner-main_visible"> <div class="banner-main__background"></div> <div class="banner-main__content"> <div class="banner-main__event">Онлайн вебинар</div> <div class="banner-main__wrapper"> <div class="banner-main__title"> <strong>Звонки в&nbsp;</strong><span><span>Битрикс</span><span>24</span></span> <br>делаем в&nbsp;3&nbsp;раза больше&nbsp;продаж </div> <picture class="banner-main__image banner-main__image_right"> <source srcset="https://skorozvon.ru/system/images/W1siZiIsIjIwMjIvMDgvMzEvMDJfNTRfNDNfOTg4X2ltZy5wbmciXV0/img.png" media="(min-width: 590px)"> <img src="" width="94" height="80" alt="Спикер вебинара: Озод Юсупов, руководитель входящих продаж Скорозвон"> </picture> </div> <div class="banner-main__date"> 21&nbsp;сентября <span>12:00&nbsp;МСК</span> </div> <a class="banner-main__action" href="https://skorozvon.ru/events/webinars/zvonki_bitrix24" title="Подробнее">Подробнее</a> </div> <button class="banner-main__close" title="Скрыть баннер"> <svg width="38" height="38" viewBox="0 0 38 38" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M21.0993 19L37.5652 2.53406C38.1449 1.95434 38.1449 1.01444 37.5652 0.434791C36.9855 -0.144856 36.0456 -0.14493 35.4659 0.434791L19 16.9008L2.53406 0.434791C1.95434 -0.14493 1.01444 -0.14493 0.434791 0.434791C-0.144856 1.01451 -0.14493 1.95441 0.434791 2.53406L16.9007 19L0.434791 35.4659C-0.14493 36.0457 -0.14493 36.9856 0.434791 37.5652C0.724614 37.855 1.10454 37.9999 1.48446 37.9999C1.86439 37.9999 2.24424 37.855 2.53414 37.5652L19 21.0993L35.4659 37.5652C35.7557 37.855 36.1356 37.9999 36.5155 37.9999C36.8955 37.9999 37.2753 37.855 37.5652 37.5652C38.1449 36.9855 38.1449 36.0456 37.5652 35.4659L21.0993 19Z" /> </svg> </button> </div> <script>document.addEventListener('DOMContentLoaded',()=>{const bannerMain=document.querySelector('.banner-main');const bannerMainClose=bannerMain.querySelector('.banner-main__close');bannerMainClose.addEventListener('click',function(){bannerMain.classList.remove('banner-main_visible');localStorage.setItem('showBannerMain20',false)});if(localStorage.getItem('showBannerMain20')!==null||window.location.pathname=='/events/webinars/zvonki_bitrix24'){bannerMain.classList.remove('banner-main_visible')}const url=window.location.pathname;if(url == '/main2'){bannerMain.classList.add('banner-main_bordered')}if(url.indexOf('/solutions')!==-1||url.indexOf('/spravochnik')!==-1||url.indexOf('/features')!==-1||url.indexOf('/buttonUp')!==-1){const buttonUp=document.createElement('button');buttonUp.classList.add('button','button_round','button-up');buttonUp.textContent='Наверх';var head=document.head||document.getElementsByTagName('head')[0];var buttonUpStyle=document.createElement('style');var buttonUpCss=`.button-up{padding-top:11px;font-weight:700;font-size:16px;text-transform:none;transition:none;position:absolute;bottom:calc(100%+20px);left:15px;z-index:100}.button-up_fixed{position:fixed;bottom:20px}.button-up:not(:hover){border:none;padding:13px 20px;background:linear-gradient(105.07deg,#F1D8E1-19.17%,#AFAED9 127.96%)}.button-up:before{content:"";display:inline-block;width:23px;height:24px;background:url("data:image/svg+xml,%3Csvg width='23' height='14' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M9.6.715A1.907 1.907 0 0 1 11.1 0a1.906 1.906 0 0 1 1.5.715l9.04 9.04a1.912 1.912 0 1 1-2.704 2.705L11.1 4.625 3.265 12.46A1.912 1.912 0 1 1 .56 9.756L9.6.716z' fill='%23fff'/%3E%3C/svg%3E")center no-repeat;margin:-12px 10px-12px 0}.button-up:hover:before{background-image:url("data:image/svg+xml,%3Csvg width='23' height='14' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M9.6.715A1.907 1.907 0 0 1 11.1 0a1.906 1.906 0 0 1 1.5.715l9.04 9.04a1.912 1.912 0 1 1-2.704 2.705L11.1 4.625 3.265 12.46A1.912 1.912 0 1 1 .56 9.756L9.6.716z' fill='%23e53110'/%3E%3C/svg%3E")}@media screen and(max-width:1023px){.button-up{width:46px;min-width:46px;height:46px;padding:0!important;overflow:hidden;color:transparent!important}.button-up:before{width:100%;height:100%;position:absolute;top:0;left:0;margin:0}}`;head.appendChild(buttonUpStyle);buttonUpStyle.type='text/css';if(buttonUpStyle.styleSheet){buttonUpStyle.styleSheet.cssText=buttonUpCss}else{buttonUpStyle.appendChild(document.createTextNode(buttonUpCss))}const footer=document.querySelector('.footer');footer.setAttribute('style','position:relative');footer.prepend(buttonUp);function isScrolledIntoView(el){let rect=el.getBoundingClientRect();let elemTop=rect.top;let elemBottom=rect.bottom;let isVisible=elemTop<window.innerHeight&&elemBottom>=0;return isVisible}window.addEventListener('scroll',()=>{!isScrolledIntoView(footer)&&window.pageYOffset>500?buttonUp.classList.add('button-up_fixed'):buttonUp.classList.remove('button-up_fixed')});buttonUp.addEventListener('click',()=>{document.querySelector('body > .content').scrollIntoView({block:'start',inline:'nearest',behavior:'smooth'})})}else if(url.indexOf('/articles')!==-1){var head=document.head||document.getElementsByTagName('head')[0];var blogStyle=document.createElement('style');var blogCss=`.preview__image{background-color:transparent!important}`;head.appendChild(blogStyle);blogStyle.type='text/css';if(blogStyle.styleSheet){blogStyle.styleSheet.cssText=blogCss}else{blogStyle.appendChild(document.createTextNode(blogCss))}}});</script>

        <header class="header">
            <div class="container">
                <div class="header__row">
                    <a class="header__logo" href=/>
                        <img src="/assets/img/logo/logo.svg" alt="Скорозвон"  width="164" height="54" loading="lazy">
                    </a>
                    <button class="header__menu-button"></button>
                    <nav class="header__menu">
                        <ul>
                            <li><a href="/features/turbozapusk-skorozvona">Возможности</a></li>
                            <li><a href="/tariffs">Тарифы</a></li>
                            <li class="header__drop-item">
                                <a href="/solutions">Решения</a>
                            <div class="header__drop-menu">
                                <div>
                                    <div class="header__drop-menu-title">По задачам</div>
                                    <ul>
                                        <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                                        <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                                        <li><a href="/solutions/obrabotka-zvonkov">Горячая линия</a></li>
                                        <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
                                    </ul>
                                </div>
                                <div>
                                    <div class="header__drop-menu-title">По отраслям</div>
                                    <ul>
                                        <li><a href="/solutions/koll-centr-yuridicheskih-uslug">Колл-центр для юристов</a></li>
                                        <li><a href="/solutions/koll-centr-dlya-onlajn-shkol">Колл-центр для онлайн школ</a></li>
                                    </ul>
                                </div>
                            </div>
                            </li>
                            <li class="header__drop-item">
                                <a href="/events">Академия Скорозвона</a>
                                <div class="header__drop-menu">
                                    <div>
                                        <ul>
                                            <li><a href="/spravochnik">База знаний</a></li>
                                            <li><a href="/articles">Блог</a></li>
                                            <li><a href="/authors">Авторы</a></li>
                                            <li><a href="/cases">Кейсы</a></li>
                                            <li><a href="/events/webinars">Вебинары</a></li>
                                            <li><a href="/events/courses">Курсы</a></li>
                                            <li><a href="/events/ebooks">Книги</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </nav>
                    <div class="header__actions">
                        <div class="header__free-use">
                            <button class="button button_simple button_round js-goto-confirmation">Попробовать бесплатно</button>
                        </div>
                        <div class="header__phone">
                            <a href="tel:+78003339702">8 800 333 97 02</a>
                            <span>Звонок бесплатный</span>
                        </div>
                        <hr>
                        <a href="https://app.skorozvon.ru/users/sign_in" class="header__log-in redbut enterbut various">Войти</a>
                    </div>
                </div>
            </div>
        <!--Temp-->
        <div class="mobile-menu-overlay"></div>
        <div class="mobile-menu">
            <ul class="mobile-menu__list">
                <li><a href="/features/turbozapusk-skorozvona">Возможности</a></li>
                <li><a href="/tariffs">Тарифы</a></li>
                <li class="mobile-menu__drop-item">
                    <a href="/solutions">Решения</a>
                    <ul>
                        <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                        <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                        <li><a href="/solutions/obrabotka-zvonkov">Горячая линия</a></li>
                        <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
                        <li><a href="/solutions/koll-centr-yuridicheskih-uslug">Колл-центр для юристов</a></li>
                    </ul>
                </li>
                <li class="mobile-menu__drop-item">
                    <a href="/events">Академия Скорозвона</a>
                    <ul>
                        <li><a href="/spravochnik">База знаний</a></li>
                        <li><a href="/articles">Блог</a></li>
                        <li><a href="/authors">Авторы</a></li>
                        <li><a href="/cases">Кейсы</a></li>
                        <li><a href="/events/webinars">Вебинары</a></li>
                        <li><a href="/events/courses">Курсы</a></li>
                        <li><a href="/events/ebooks">Книги</a></li>
                    </ul>
                </li>
            </ul>
            <a class="mobile-menu__log-in" href="https://app.skorozvon.ru/#/login">Войти</a>
            <div class="mobile-menu__phone">
                <a href="tel:+78003339702">8 800 333 97 02</a>
                <span>Звонок бесплатный</span>
            </div>
            <div class="mobile-menu__free-use">
                <button class="button button_round">Попробовать бесплатно</button>
            </div>
        </div>
        <!--end Temp-->
    </header>
    <div class="content">
      <div class="container">
        
<ul class="breadcrumbs" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><meta content="0" itemprop="position" /><a href="/" itemprop="item"><span itemprop="name">Главная</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><meta content="1" itemprop="position" /><a href="/articles" itemprop="item"><span itemprop="name">Блог</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><meta content="2" itemprop="position" /><meta href="/articles/kto-takoj-tanyj-pokupatel" itemprop="item" /><span itemprop="name">Тайный покупатель: кто такой, зачем бизнесу, сколько ему платить</span></li></ul>

<h1>Тайный покупатель: кто такой, зачем бизнесу, сколько ему платить</h1>
<div class="content__row">
    <div class="content__main">
        <div class="section">
            <div class="backlink">
    <a href="/articles">Вернуться к списку постов</a>
</div>

            

            <div class="blog_instruments cleared">
    <div class="blog_instr_left">
            <div class="blog_entry_tags">
                    <span></span>
            </div>
    </div>
    <div class="blog_instr_right">
        <div class="sec blog_instr_date">7 сентября 2022</div>
        <!--div class="sec blog_instr_comments"></div-->
            <div class="sec">
                <div class="ya-share2" data-services="twitter,facebook,vkontakte" data-size="s"></div>
            </div>
    </div>
</div>
        </div>
    
        <div class="section">
            <p>Lorem</p>
        </div>

        <div id="commentsWrapper" class="comments section">
    <div itemscope itemtype="http://schema.org/Product">
        <meta itemprop="name" content="Тайный покупатель: кто такой, зачем бизнесу, сколько ему платить">
        <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
            <meta itemprop="worstRating" content="1">
            <meta itemprop="bestRating" content="5">
            <meta itemprop="ratingValue" content="5">
            <meta itemprop="reviewCount" content="1">
        </span>
    </div>
    <h4>Отзывы</h4>
    <div class="comments-list">
            <div class="empty">Отзывов пока нет. Вы можете оставить свой.</div>
    </div>
    <div class="row main-form">
        <div class="col-md-12">
            <form>
    
    <input type="hidden" name="ref_id" value="379" />
    <input type="hidden" name="ref_type" value="Refinery::Blog::Post" />
    <input type="hidden" name="parent_comment_id" value="" />
    <div class="field">
        <label for="comment-username-379">Ваше имя</label>
        <div class="control">
            <input id="comment-username-379" type="text" name="username"/>
        </div>
    </div>
    <div class="field">
        <label for="comment-email-379">E-mail 
            <small>не будет опубликован</small>
        </label>
        <div class="control">
            <input id="comment-email-379" type="text" name="email"/>
        </div>
    </div>
        <div class="field">
            <div class="label">Оценка статьи</div>
            <div class="control is-rating">
                    <input id="comment-rating-5-379" type="radio" value="5" name="rating">
                    <label for="comment-rating-5-379" title="5"></label>
                    <input id="comment-rating-4-379" type="radio" value="4" name="rating">
                    <label for="comment-rating-4-379" title="4"></label>
                    <input id="comment-rating-3-379" type="radio" value="3" name="rating">
                    <label for="comment-rating-3-379" title="3"></label>
                    <input id="comment-rating-2-379" type="radio" value="2" name="rating">
                    <label for="comment-rating-2-379" title="2"></label>
                    <input id="comment-rating-1-379" type="radio" value="1" name="rating">
                    <label for="comment-rating-1-379" title="1"></label>
            </div>
        </div>
    <div class="field">
        <textarea name="body"></textarea>
    </div>
    <div class="field">
        <input type="submit" value="Отправить">
        <div class="control">
            <div class="errors"></div>
        </div>
    </div>
</form>
        </div>
    </div>
</div>

        <div class="section">
            <div class="blog_instruments cleared">
    <div class="blog_instr_left">
            <div class="blog_entry_tags">
                    <span></span>
            </div>
    </div>
    <div class="blog_instr_right">
        <div class="sec blog_instr_date">7 сентября 2022</div>
        <!--div class="sec blog_instr_comments"></div-->
            <div class="sec">
                <div class="ya-share2" data-services="twitter,facebook,vkontakte" data-size="s"></div>
            </div>
    </div>
</div>
            <div class="backlink">
    <a href="/articles">Вернуться к списку постов</a>
</div>
        </div>
        

<div class="section article-footer">

    <div class="sideblock popposts_block col-md-4">
        <div class="title">Популярные посты:</div>
    <div class="item">
        <div class="poppost_caption">
            <a href="/articles/dialing-with-objections">Работа с возражениями «Дорого» и «Нам ничего не надо»</a>
        </div>
        <div class="poppost_tags">
            Теги:
                <a href="/articles/tagged/holodnye-zvonki">Холодные звонки</a>
                    <span>, </span>
                <a href="/articles/tagged/prodazhi">продажи</a>
                    <span>, </span>
                <a href="/articles/tagged/skript">скрипт</a>
        </div>
    </div>
    <div class="item">
        <div class="poppost_caption">
            <a href="/articles/overcoming-the-fear">Как преодолеть страх холодных звонков</a>
        </div>
        <div class="poppost_tags">
            Теги:
                <a href="/articles/tagged/holodnye-zvonki">Холодные звонки</a>
                    <span>, </span>
                <a href="/articles/tagged/prodazhi">продажи</a>
                    <span>, </span>
                <a href="/articles/tagged/skript">скрипт</a>
        </div>
    </div>
    <div class="item">
        <div class="poppost_caption">
            <a href="/articles/kak-sostavit-vakansiyu-menedzhera-po-prodazham-primer-vakansii">Как правильно составить вакансию менеджера по продажам. Пример вакансии.</a>
        </div>
        <div class="poppost_tags">
            Теги:
                <a href="/articles/tagged/poisk-sotrudnika">поиск сотрудника</a>
                    <span>, </span>
                <a href="/articles/tagged/otdel-prodazh">отдел продаж</a>
        </div>
    </div>

    </div>

    <div class="sideblock banner_block col-md-4">
        <div class="title">Программа для холодных звонков &laquo;Скорозвон&raquo;</div>
        <div class="item">
            <p>
                Мы помогаем увеличить продажи в 2-3 раза за счет увеличения количества результативных звонков.
            </p>
        </div>
        <div class="try-reg">
            <input required type="text" class="js-phone banner_block_phone js-phone-goto-position"
                placeholder="7 900 000-00-00">
            <span class="banner_block_plus-sign">+</span>
            <a href="#" class="button_red various inverse banner_block_submit js-request-phone-verification">
            Попробовать бесплатно
            </a>
            <div class="banner_block_error-hint js-hint">
            Мы отправим вам смс с кодом регистрации
            </div>
        </div>
        <div class="banner_block_hint">
        Нажимая на кнопку "Попробовать бесплатно", вы даёте
        <a href="/confidence" target="_blank">согласие на обработку персональных данных</a>
        </div>
    </div>
</div>
    </div>
</div>

      </div>
    </div>
    <footer class="footer" itemscope itemtype="http://schema.org/LocalBusiness">
  <meta itemprop="openingHours" content="Mo,Tu,We,Th,Fr 08:00-17:00" />
  <meta itemprop="url" content="https://skorozvon.ru" />
  <meta itemprop="image" content="/assets/logo_desktop.png" />
  <div class="container">
    <div class="footer__row">
      <div class="footer__col footer__col_left">
        <a itemprop="logo" class="footer__logo" href="/" title="На Главную">
          <img src="/assets/img/logo/logo_white.svg" alt="Скорозвон" width="164" height="54" loading="lazy">
        </a>
        <div class="footer-contacts">
          <div class="footer-contacts__item footer-contacts__item_phone">
            <a itemprop="telephone" href="tel:+78003339702">8 800 333 97 02</a>
            <span>Звонок бесплатный</span>
          </div>
          <div class="footer-contacts__item footer-contacts__item_address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address">
            <a target="_blank" href="//www.google.com/maps?q=%D1%83%D0%BB.+%D0%92%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F,+35%D0%91,+%D0%BA%D0%BE%D1%80%D0%BF.+3,+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0&um=1&ie=UTF-8&sa=X&ved=2ahUKEwj1tOGs2LXoAhXPxaYKHRi5C5YQ_AUoAXoECBcQAw">
              <span itemprop="streetAddress">ул. Татищева 49А</span>,
              <span itemprop="addressLocality">Екатеринбург</span>
            </a>
          </div>
          <div class="footer-contacts__item footer-contacts__item_email">
            <a itemprop="email" target="_blank" href="mailto:welcome@skorozvon.ru">welcome@skorozvon.ru</a>
          </div>
        </div>
      </div>
      <hr>
      <div class="footer__col">
        <nav class="footer-menu">
          <ul class="footer-menu__list">
            <li class="footer-menu__item footer-menu__item_active">
              <a class="footer-menu__title">О компании</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/contact-information">Контакты</a></li>
                <li><a href="/tariffs">Тарифы</a></li>
                <li><a href="/otzyvy">Отзывы</a></li>
                <li><a href="/offer">Оферта</a></li>
                <li><a href="/about">О нас</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title" href="/solutions">Решения</a>
              <ul class="footer-menu__nested-list">
                <li><a href="/solutions/iskhodyashchij-obzvon">Исходящий обзвон</a></li>
                <li><a href="/solutions/obrabotka-vhodyashchih-zayavok">Обработка заявок</a></li>
                <li><a href="/solutions/obrabotka-zvonkov">Горячая линия</a></li>
                <li><a href="/solutions/golosovoy-robot">Автообзвон роботом</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
              <a class="footer-menu__title">Полезное</a>
              <ul class="footer-menu__nested-list">
                  <li><a href="/features/turbozapusk-skorozvona">Возможности сервиса</a></li>
                  <li><a href="/versions/sentyabr-2022">Обновления продукта</a></li>
                  <li><a href="/partners_program">Партнерам</a></li>
              </ul>
            </li>
            <li class="footer-menu__item">
                <a class="footer-menu__title">Академия</a>
                <ul class="footer-menu__nested-list">
                  <li><a href="/spravochnik">База знаний</a></li>
                  <li><a href="/articles">Блог</a></li>
                  <li><a href="/authors">Авторы</a></li>
                  <li><a href="/cases">Кейсы</a></li>
                  <li><a href="/events/webinars">Вебинары</a></li>
                  <li><a href="/events/courses">Курсы</a></li>
                  <li><a href="/events/ebooks">Книги</a></li>
                </ul>
            </li>
          </ul>
        </nav>
      </div>
    </div>
    <div class="footer__row footer__row_reverse">
      <div class="footer__col footer__col_valign-bottom">
        <div class="footer-socials">
          <ul>
            <li>
              <a class="footer-socials__item footer-socials__item_vk" target="_blank" href="//vk.com/skorozvon_ru" title="Вконтакте">Vkontakte</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_youtube" target="_blank" href="//www.youtube.com/user/SmartubeRu" title="YouTube">Youtube</a>
            </li>
            <li>
              <a class="footer-socials__item footer-socials__item_telegram" target="_blank" href="//t.me/skorozvon_ru" title="Telegram">Telegram</a>
            </li>
          </ul>
        </div>
      </div>
      <hr>
      <div class="footer__col footer__col_left footer__col_valign-bottom">
        <div class="footer__copyright">
          &copy; <span itemprop="name">Скорозвон</span>, 2012-<span id="footer__current-year">2022</span>
        </div>
        <div class="footer__policy">
          <a target="_blank" href="https://skorozvon.ru/policy_confidence.pdf">Политика обработки персональных данных</a>
          <a target="_blank" href="https://skorozvon.ru/prikaz_tariffs.pdf">Приказ об утверждении стоимости ПО</a>
        </div>
      </div>
    </div>
  </div>

</footer>
    <div class="pop-up hidden" id="new-register">
    <div class="pop-up__overlay"></div>
    <div class="pop-up__content-wrapper">
        <div class="pop-up__content">
            <div class="pop-up-appeal">
                <div class="pop-up-appeal__content">
                  <div class="formbox fancyblock" id="register">
    <div class="title">Регистрация в сервисе Скорозвон</div>
    <form accept-charset="UTF-8" class="trialform" >
    <div class="messages"></div>
    <input name="authenticity_token" type="hidden" value="TJihcKNFRzb30WCgso/kMQdpNRfCkXrlhU17AP1xHoU=" />
    <input name="utf8" type="hidden" value="\u2713" />
    <!--
    <div class="form-group">
        <label for="trial_name-CQSRMPIH">Имя:</label>
        <input type="text" name="name" id="trial_name-CQSRMPIH" tabindex="1" autocomplete="off" />
        <span class="form-error" data-field="name"></span>
    </div>
    <div class="form-group">
        <label for="trial_email-CQSRMPIH">E-mail:</label>
        <input type="text" name="email" id="trial_email-CQSRMPIH" placeholder="example@domain.ru" tabindex="2" autocomplete="off" />
        <span class="form-error" data-field="email"></span>
    </div>
    <div class="form-group">
        <label for="trial_pass-CQSRMPIH">Пароль:</label>
        <input type="password" name="password" id="trial_pass-CQSRMPIH" placeholder="Не менее 6 символов" tabindex="3" autocomplete="off" />
        <span class="form-error" data-field="password"></span>
    </div>
    -->
    <div class="form-group trial_feedback trial_feedback__no-background">
      <!-- <label for="trial_phone-CQSRMPIH">Телефон:</label> -->
      <div class="submit-group-wrapper">
          <input required type="text" name="phone" id="trial_phone-CQSRMPIH"
                class="trial_feedback_phone js-phone js-phone-goto-position"
                tabindex="4" autocomplete="off"
                placeholder="7 900 000-00-00">
          <span class="trial_feedback_plus-sign">+</span>
          <!-- <span class="form-error" data-field="phone"></span> -->
          <div class="content_button red trial_feedback_submit js-request-phone-verification  ">
            <button type="submit" tabindex="9"
                    class="js-register trial_feedback_submit_button">
              Попробовать бесплатно
            </button>
          </div>
      <div class="trial_feedback_sms-hint js-hint">
        Мы отправим вам смс с кодом регистрации.
      </div>
      </div>
      <span>
        Нажимая на кнопку "Попробовать бесплатно", вы даете
        <a href="/confidence" target="_blank">
          согласие на обработку персональных данных
        </a>
      </span>
    </div>
    <!-- <a href="#" class="promo-code-block-toggle">Промокод</a>
    <div class="promo-code-block hidden form-group">
        <label for="trial_promo-CQSRMPIH"></label>
        <input type="text" name="promo" id="trial_promo-CQSRMPIH" tabindex="7" autocomplete="off" />
        <span class="form-error" data-field="promo"></span>
    </div> -->
</form>

</div>
                </div>
                <button class="pop-up-appeal__close">Закрыть</button>
            </div>
        </div>
    </div>
</div>
    <script async="async" src="//yastatic.net/share2/share.js" type="text/javascript"></script><script async type="text/javascript" src="//static.popmechanic.ru/service/loader.js?c=693"></script>
    <script async="async" id="main-scripts" src="/assets/app-8cbe3f937500eb5737d53971e9049c82.js" type="text/javascript"></script>
  </body>
  <link href="/assets/app-3255be9776f52651adefe9444f5670cc.css" media="screen" rel="stylesheet" type="text/css" />
  
  <div><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RKWR6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div>
</html>