<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="ru" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ru" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ru" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ru" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ru" class="no-js"> <!--<![endif]-->

  <head>
    <meta charset='utf-8' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Подборка статей на темы эффективность и оценка холодных звонков - Скорозвон</title>
<meta property="og:type" content="website" />
<meta property="og:image" content="https://skorozvon.ru/images/logo.png"/>
<meta property="og:title" content="Скорозвон - автоматизирует продажи по телефону и холодные звонки, организует привлечение клиентов и контроль продаж." />
<meta property="og:url" content="https://skorozvon.ru"/>
<meta property="og:site_name" content="Skorozvon"/>
<script>
  window.applicationUrl = 'https://app.skorozvon.ru';
  window.verificationServiceUrl = 'https://perify.skorozvon.ru';
  window.dataLayer = [{
    accountId: undefined,
    userId: undefined,
    roistatId: undefined
  }];
  window.yaParams = {
    account_id: undefined,
    user_id: undefined,
    roistat_id: undefined
  };
</script>
<!-- Google Optimize Page hiding script  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5RKWR6':true});</script>
<!-- End Google Optimize Page hiding script  -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RKWR6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RKWR6');</script>
<!-- End Google Tag Manager -->
<link rel="canonical" href="https://skorozvon.ru/articles/otsenka-effektivnosti-holodnyh-zvonkov" /><meta content="authenticity_token" name="csrf-param" />
<meta content="6QpQU8+3UuauOyEeqHz3sajzGh/d3Gtv61a67AaU1bo=" name="csrf-token" /><meta name="description" content="Читайте наши статьи и узнаете как можно оценивать эффективность холодных звонков и не только. Читайте в нашем блоге.	" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />


    <style type="text/css">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</style>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
  <script async src="//st.yagla.ru/js/y.c.js?h=a41da7b2189894a92461ebf45fff60ea"></script>


    <script type="text/javascript">
//<![CDATA[

      window.strackerUrl = 'https://analytics.skorozvon.ru';

//]]>
</script>  </head>
  <body id="blog-page" class="page page-header-old-full header-old ">
      <div id="preloader"></div>
      <!--div class="infoblock">
  <div class="container">
    <div class="row">
      <a href="#" class="but_webinar"><img src="/assets/webinar_icon.png" alt="Вебинар"></a>
      <div class="col-sm-3 col-sm-push-9 infoblock_date">
        <div class="infoblock_date_inner">1 марта 2015, начало в 19.00</div>
      </div>
      <a href="#" class="infoblock_close"></a>
      <div class="col-sm-8 col-sm-pull-3 infoblock_message">
        <div class="vcenter">Руководитель отдела продаж смог выявить причины снижения кол-ва результативных входящих звонков</div>
      </div>
    </div>
  </div>
</div-->
<div class="top_menu">
  <div class="container">
    <div class="row">
        <a href="/" class="logo_top"></a>
      <div class="col-sm-12">
        <a href="tel:88003339702" class="phone js-switchable-phone">8 800 333 97 02</a>
        <a href="#" class="visible-xs menu_opener"></a>
          <a href="#" class="cabinet_link redbut various hidden-xs js-goto-confirmation">Попробовать бесплатно</a>
        <a href="https://app.skorozvon.ru/users/sign_in" class="redbut enterbut various"><span>Войти</span></a>
          <nav>
            <ul>
              <li><a href="/spravochnik">База знаний</a></li>
              <li><a href="/articles">Блог</a></li>
              <li><a href="/features/ishodyaschie-zvonki">Возможности</a></li>
              <li><a href="/products">Продукты</a></li>
              <li><a href="/cases">Кейсы</a></li>
              <li><a href="/tariffs">Тарифы</a></li>
            </ul>
          </nav>
      </div>
    </div>
  </div>
</div>

      
<div class="backlink container">
    <a href="/articles">Вернуться к списку постов</a>
</div>

<section class="blog_entry">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <ul class="breadcrumbs"><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/articles" itemprop="url"><span itemprop="title">Блог</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/articles/categories/rekomenduem" itemprop="url"><span itemprop="title">Рекомендуем</span></a></li><li><span>Оценка эффективности холодных звонков</span></li></ul>
            </div>
        </div>

        <div class="row">
            <div class="col-md-10">
                <h1>Оценка эффективности холодных звонков</h1>
            </div>
        </div>

        <div class="blog_instruments cleared">
    <div class="blog_instr_left">
            <div class="blog_entry_tags">
                    <span>Теги:</span>
                        <a href="/articles/tagged/prodazhi">продажи</a>
                        <a href="/articles/tagged/skript">скрипт</a>
                        <a href="/articles/tagged/holodnye-zvonki">Холодные звонки</a>
            </div>
    </div>
    <div class="blog_instr_right">
        <div class="sec blog_instr_date">11 марта 2020</div>
        <!--div class="sec blog_instr_comments"></div-->
            <div class="sec">
                <div class="ya-share2" data-services="twitter,facebook,vkontakte" data-size="s"></div>
            </div>
    </div>
</div>

          <div class="row">
      <div class="blog_entry_bigphoto cleared">
          <div class="inner js-preview-image">
              
          </div>
      </div>
  </div>


        <div class="row">
            <div class="blog_entry_text col-md-10 col-md-offset-1">
                <p>А</p>
            </div>
        </div>
    </div>

    <div class="try_scoro">
        <div class="container">
            <a href="#register" class="button_red various inverse">Попробовать бесплатно</a> — Вы увидите результат уже в первый день работы со Скорозвоном
        </div>
    </div>

    <div class="container">
        <div class="blog_instruments cleared">
    <div class="blog_instr_left">
            <div class="blog_entry_tags">
                    <span>Теги:</span>
                        <a href="/articles/tagged/prodazhi">продажи</a>
                        <a href="/articles/tagged/skript">скрипт</a>
                        <a href="/articles/tagged/holodnye-zvonki">Холодные звонки</a>
            </div>
    </div>
    <div class="blog_instr_right">
        <div class="sec blog_instr_date">11 марта 2020</div>
        <!--div class="sec blog_instr_comments"></div-->
            <div class="sec">
                <div class="ya-share2" data-services="twitter,facebook,vkontakte" data-size="s"></div>
            </div>
    </div>
</div>
    </div>
</section>

<div class="backlink container">
    <a href="/articles">Вернуться к списку постов</a>
</div>

<div class="container sidebar sidebar_horizontal">
    <div class="row">
        <!--div class="sideblock subscribe_box col-md-4">
    <div class="title">Все о продажах на вашей почте:</div>
    <form action="">
        <input type="email" class="input_text" placeholder="Введите e-mail">
        <button class="button_red">Подписаться</button>
    </form>
</div-->


<div class="sideblock popposts_block col-md-4">
    <div class="title">Популярные посты:</div>
    <div class="item">
        <div class="poppost_caption">
            <a href="/articles/dialing-with-objections">Работа с возражениями «Дорого» и «Нам ничего не надо»</a>
        </div>
        <div class="poppost_tags">
            Теги:
                <a href="/articles/tagged/prodazhi">продажи</a>
                    <span>, </span>
                <a href="/articles/tagged/skript">скрипт</a>
                    <span>, </span>
                <a href="/articles/tagged/holodnye-zvonki">Холодные звонки</a>
        </div>
    </div>
    <div class="item">
        <div class="poppost_caption">
            <a href="/articles/overcoming-the-fear">Как преодолеть страх холодных звонков</a>
        </div>
        <div class="poppost_tags">
            Теги:
                <a href="/articles/tagged/prodazhi">продажи</a>
                    <span>, </span>
                <a href="/articles/tagged/skript">скрипт</a>
                    <span>, </span>
                <a href="/articles/tagged/holodnye-zvonki">Холодные звонки</a>
        </div>
    </div>
    <div class="item">
        <div class="poppost_caption">
            <a href="/articles/kak-sostavit-vakansiyu-menedzhera-po-prodazham-primer-vakansii">Как составить вакансию менеджера по продажам. Пример вакансии.</a>
        </div>
        <div class="poppost_tags">
            Теги:
                <a href="/articles/tagged/poisk-sotrudnika">поиск сотрудника</a>
                    <span>, </span>
                <a href="/articles/tagged/otdel-prodazh">отдел продаж</a>
        </div>
    </div>

</div>

<div class="sideblock banner_block col-md-4">
    <div class="title">Программа для холодных звонков &laquo;Скорозвон&raquo;</div>
    <div class="item">
        <p>
            Мы помогаем увеличить продажи в 2-3 раза за счет увеличения количества результативных звонков.
        </p>
    </div>
    <div class="try-reg">
        <span class="banner_block_plus-sign">+</span>
        <input type="text" class="js-phone banner_block_phone js-phone-goto-position"
            placeholder="7 900 000-00-00">
        <a href="#" class="button_red various inverse banner_block_submit js-request-phone-verification">
        Попробовать бесплатно
        </a>
        <div class="banner_block_error-hint js-hint">
        Мы отправим вам смс с кодом регистрации
        </div>
    </div>
    <div class="banner_block_hint">
      Нажимая на кнопку "Попробовать бесплатно", вы даёте
      <a href="/confidence" target="_blank">согласие на обработку персональных данных</a>
    </div>
</div>

    </div>
</div>
      <footer class="footer">
    <div class="container">
      <div class="row">
        <div class="col-sm-10 hidden-xs">
          <nav class="botnav">
            <ul>
              <li><a href="/about">Контакты</a></li>
              <li><a href="/versions">Обновления</a></li>
              <li><a href="/otzyvy">Отзывы</a></li>
              <li><a href="/partners">Партнерам</a></li>
              <li><a href="/offer">Оферта</a></li>
              <li><a href="/articles/tagged">Все теги</a></li>
              <li><a href="/sitemap">Карта сайта</a></li>
            </ul>
          </nav>
        </div>
        <div class="col-sm-2 footer_top_right align_right">
          <div class="common_phone"><a class="js-switchable-phone" href="tel:88003339702">8 800 333 97 02</a></div>
        </div>
      </div>
      <!--div class="row">
        <div class="col-lg-3 col-sm-6 hidden-xs">
          <form action="#" class="search_box">
            <input type="text" placeholder="Поиск">
            <button type="submit">Найти</button>
          </form>
        </div>
      </div-->
    </div>
  <div class="botline">
    <div class="container">
      <div class="row">
        <div class="col-sm-6 col-lg-3 col-xs-12">
          <div class="vcenter">© Скорозвон, 2012-2020</div>
        </div>
        <div class="col-sm-6 col-lg-5 col-xs-12">
          <div class="vcenter">
            <a href="https://skorozvon.ru/policy_confidence.pdf" target="blank">Политика обработки персональных данных</a>
          </div>
        </div>
        <div class="clearfix visible-xs"></div>
        <div class="col-sm-6 col-lg-2 col-xs-6">
          <div class="vcenter"><a href="mailto:welcome@skorozvon.ru">welcome@skorozvon.ru</a></div>
        </div>
        <div class="col-sm-6 col-lg-2 col-xs-6 align_right">
          <div class="design">Дизайн Artsofte</div>
        </div>
      </div>
    </div>
  </div>
</footer>      <div class="hidden-elements jpanel-menu-exclude">
  <div class="windows hidden">
    <div class="formbox fancyblock" id="register">
        <div class="title">Регистрация в сервисе Скорозвон</div>
        <form accept-charset="UTF-8" class="trialform anchor" >
    <div class="messages"></div>
    <input name="authenticity_token" type="hidden" value="6QpQU8+3UuauOyEeqHz3sajzGh/d3Gtv61a67AaU1bo=" />
    <input name="utf8" type="hidden" value="\u2713" />
    <!--
    <div class="form-group">
        <label for="trial_name-STOEZXIG">Имя:</label>
        <input type="text" name="name" id="trial_name-STOEZXIG" tabindex="1" autocomplete="off" />
        <span class="form-error" data-field="name"></span>
    </div>
    <div class="form-group">
        <label for="trial_email-STOEZXIG">E-mail:</label>
        <input type="text" name="email" id="trial_email-STOEZXIG" placeholder="example@domain.ru" tabindex="2" autocomplete="off" />
        <span class="form-error" data-field="email"></span>
    </div>
    <div class="form-group">
        <label for="trial_pass-STOEZXIG">Пароль:</label>
        <input type="password" name="password" id="trial_pass-STOEZXIG" placeholder="Не менее 6 символов" tabindex="3" autocomplete="off" />
        <span class="form-error" data-field="password"></span>
    </div>
    -->
    <div class="form-group trial_feedback trial_feedback__no-background">
      <!-- <label for="trial_phone-STOEZXIG">Телефон:</label> -->
      <div class="submit-group-wrapper">
          <span class="trial_feedback_plus-sign">+</span>
          <input type="text" name="phone" id="trial_phone-STOEZXIG"
                class="trial_feedback_phone js-phone js-phone-goto-position"
                tabindex="4" autocomplete="off"
                placeholder="7 900 000-00-00">

          <!-- <span class="form-error" data-field="phone"></span> -->
          <div class="content_button red trial_feedback_submit js-request-phone-verification  ">
            <button type="submit" tabindex="9"
                    class="js-register trial_feedback_submit_button">
              Попробовать бесплатно
            </button>
          </div>
      <div class="trial_feedback_sms-hint js-hint">
        Мы отправим вам смс с кодом регистрации.
      </div>
      </div>
      <span>
        Нажимая на кнопку "Попробовать бесплатно", вы даете
        <a href="/confidence" target="_blank">
          согласие на обработку персональных данных
        </a>
      </span>
    </div>
    <!-- <a href="#" class="promo-code-block-toggle">Промокод</a>
    <div class="promo-code-block hidden form-group">
        <label for="trial_promo-STOEZXIG"></label>
        <input type="text" name="promo" id="trial_promo-STOEZXIG" tabindex="7" autocomplete="off" />
        <span class="form-error" data-field="promo"></span>
    </div> -->
</form>

    </div>
</div>
</div>
      <!-- Facebook Conversion Code for Переход на сайт Скорозвон -->
<script>
  (function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', '6017584617932', {'value':'0.00','currency':'RUB'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6017584617932&cd&lsqb;value&rsqb;=0.00&cd&lsqb;currency&rsqb;=RUB&noscript=1" /></noscript>
<!-- End Facebook Conversion Code for Переход на сайт Скорозвон -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter15808969 = new Ya.Metrika({id:15808969,
              accurateTrackBounce:true,
              trackHash:true,
              enableAll: true,
              trackLinks:true,
              clickmap:true,
              webvisor:true,
              params:window.yaParams || {}
            });
        } catch(e) {}
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/15808969" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?154",t.onload=function(){VK.Retargeting.Init("VK-RTRG-245646-i2hZ3"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-245646-i2hZ3" style="position:fixed; left:-999px;" alt=""/></noscript>


      <script async="async" src="//yastatic.net/share2/share.js" type="text/javascript"></script><script async type="text/javascript" src="//static.popmechanic.ru/service/loader.js?c=693"></script>
      <script async="async" id="main-scripts" src="/assets/application-c63bf82f2107c610f72dad6126ab903d.js" type="text/javascript"></script>
  </body>
  <link href="/assets/application-2d8b56043bcb7e88d1a2af9247fbb6d9.css" media="screen" rel="stylesheet" type="text/css" />
  
</html>